<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Rentrée académique 2017-2018: Steve Mbikayi donne le coup d’envoi depuis Goma | Groupe de Presse l&#039;Avenir</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="La Rédaction">
    <link rel="pingback" href="http://groupelavenir.org/xmlrpc.php" />

    <meta property="og:image" content="http://groupelavenir.org/wp-content/uploads/2017/10/13-4.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux" href="http://groupelavenir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux des commentaires" href="http://groupelavenir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Rentrée académique 2017-2018: Steve Mbikayi donne le coup d’envoi depuis Goma Flux des commentaires" href="http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/groupelavenir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jobair-ticker-css-css'  href='http://groupelavenir.org/wp-content/plugins/jb-news-ticker/css/jquery.smarticker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://groupelavenir.org/wp-content/plugins/sociable/css/sociable.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.28.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://groupelavenir.org/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://groupelavenir.org/wp-content/themes/Newspaper/style.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/jb-news-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/sociable/js/sociable.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/sociable/js/vuible.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://groupelavenir.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='http://groupelavenir.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://groupelavenir.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://groupelavenir.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/" />
<link rel='shortlink' href='http://groupelavenir.org/?p=42483' />
<link rel="alternate" type="application/json+oembed" href="http://groupelavenir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://groupelavenir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&#038;format=xml" />

<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '50d56812ec';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://groupelavenir.org/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type='text/javascript'>var base_url_sociable = 'http://groupelavenir.org/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://groupelavenir.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://groupelavenir.org/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://groupelavenir.org/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://groupelavenir.org/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#082185";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61742628-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
google_ad_client = "pub-3388840866909005";
/* Recherche */
google_ad_slot = "7163530091";
google_ad_width = 291;
google_ad_height = 250;
</script>
</head>

<body class="post-template-default single single-post postid-42483 single-format-standard td-boxed-layout rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma single_template_1 newspaper wpb-js-composer js-comp-ver-5.1 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FERME</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-navigateur-container"><ul id="menu-navigateur" class=""><li id="menu-item-6325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://groupelavenir.org/category/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://groupelavenir.org/category/nation/">Nation</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://groupelavenir.org/category/politique/">Politique</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://groupelavenir.org/category/culture/">Culture</a></li>
<li id="menu-item-24516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24516"><a href="http://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://groupelavenir.org/category/monde/">Monde</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://groupelavenir.org/category/economie/">Economie</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://groupelavenir.org/category/sport/">Sport</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://groupelavenir.org/category/societe/">Société</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div style="position:absolute; top:-9999px;">
<ul><li><a href="http://groupelavenir.org/jeux-pokemon-version-argent-gratuit.html">jeux ou on peut gagner de largent gratuitement</a></li><li><a href="http://groupelavenir.org/jeu-dargent-gratuit-sur-internet.html">jeu dargent gratuit sans inscription</a></li><li><a href="http://groupelavenir.org/gagner-de-largent-facilement-en-travaillant.html">gagner de largent facilement en restant chez soi</a></li><li><a href="http://groupelavenir.org/gagner-argent-paris.html">gagner argent par jeux</a></li><li><a href="http://groupelavenir.org/comment-gagner-plus-dargent-sur-amour-sucr.html">comment gagner plus dargent par mois</a></li><li><a href="http://groupelavenir.org/comment-gagner-du-pognon.html">comment gagner du fric</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-largent-quand-on-est-pas-majeur.html">comment gagner de largent quand on est mineur</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-largent-a-dofus.html">comment gagner de largent a dofus</a></li><li><a href="http://groupelavenir.org/comment-faire-argent-rapide.html">comment faire argent facile</a></li><li><a href="http://groupelavenir.org/argent-rapide-pour-ficp.html">argent rapide pour ficp</a></li><li><a href="http://groupelavenir.org/argent-de-poche-quand.html">argent de poche pour voyage en angleterre</a></li><li><a href="http://groupelavenir.org/argent-de-poche-majeur-sous-tutelle.html">argent de poche maison de retraite</a></li></ul></div>
<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://groupelavenir.org"><img src="http://groupelavenir.org/wp-content/uploads/2015/08/ga3.jpg" alt=""/></a>
                                <meta itemprop="name" content="Groupe de Presse l&#039;Avenir">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-navigateur-container"><ul id="menu-navigateur-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="http://groupelavenir.org/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="http://groupelavenir.org/category/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://groupelavenir.org/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://groupelavenir.org/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24516"><a href="http://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://groupelavenir.org/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://groupelavenir.org/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://groupelavenir.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://groupelavenir.org/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://groupelavenir.org/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->


        <div class="container">
<div id="widget-area-h" class="widget-area" role="complementary">
			</div><!-- .widget-area -->
        </div> <!-- /.td-menu-wrap --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
            <div class="td-a-rec td-a-rec-id-header "><script type='text/javascript' src='https://static.trafficexchanger.biz/main.js'></script></div>        </div>
    </div>
</div><div class="container">
<aside class="widget widget_execphp">			<div class="execphpwidget"> <script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 2,
				speed: 2000,
				title: "Dépèches",
				rounded: false,
				animation: "slide"
				});
			});
			</script>
					<div class="smarticker1">
						<ul>
							
							
						<li><a href="http://groupelavenir.org/elue-avec-151-votes-sur-193-votants-la-rdc-fait-son-entree-au-conseil-des-droits-de-lhomme/">Elue avec 151 votes sur 193 votants: La Rdc fait son entrée au Conseil des droits de l’homme</a></li>										
								
			
						<li><a href="http://groupelavenir.org/udps-jean-marc-kabund-suspendu/">UDPS : Jean-Marc Kabund suspendu</a></li>										
								
	</ul></div></div>
		</aside></div>

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Nation" class="entry-crumb" itemprop="url" href="http://groupelavenir.org/category/nation/"><span itemprop="title">Nation</span></a></span></div>
    <article id="post-42483" class="post-42483 post type-post status-publish format-standard has-post-thumbnail hentry category-nation" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Rentrée académique 2017-2018: Steve Mbikayi donne le coup d’envoi depuis Goma</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://groupelavenir.org/category/nation/">Nation</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="http://groupelavenir.org/author/groupela/">La Rédaction</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-16T22:37:16+00:00" >Oct 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-42483">60</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/10/13-4-326x235.png" alt="" title="13"/></div>
        <div class="td-post-text-content">
            <div style="position:absolute;top:0;left:-9999px;">Want create site? With <a href="https://dlwordpress.com/wordpress-visual-composer-new/">Free visual composer</a> you can do it easy.</div><p>Rentrée académique 2017-2018, le coup d’envoi a été donné lundi 16 octobre à Goma, chef-lieu de la province du Nord-Kivu, par M. Steve Mbikayi, ministre congolais de l’Enseignement Supérieur et Universitaire. Devant l’élite intellectuelle et les scientifiques à l’Université Libre des Pays des Grands Lacs, le ministre a menacé de fermer toutes les institutions d’enseignement supérieur et universitaire non viables.</p>
<p>« Considérant le calendrier académique contenu dans l’instruction académique, je déclare ouverte l’année académique 2017-2018 sur toute l’étendue du territoire de la République démocratique du Congo », c’est par ces maux que le ministre de l’Enseignement Supérieur et Universitaire (ESU) a lancé l’année académique 2017-2018, placée sous le signe de la solidarité des enfants des familles pauvres et démunies et même des filles. C’est à travers cette solidarité que des filières scientifiques seront organisées sans payer le moindre frais et moyennant le concours. Ils étudieront en 1<sup>er</sup> et 2<sup>ème</sup> cycle sans payer les frais, pour qu’à la longue, avec l’engagement de la Rdc à travers le ministère de l’ESU, ils importent le savoir de certains Etats industrialisés, en vue d’accroitre la capacité économique de la Rdc, telle que prônée par le président de la République démocratique du Congo à l’horizon 2030.</p>
<p>Steve Mbikayi a mis un accent particulier sur la fermeture des institutions universitaires non viables. <em>« Nous prônons le renforcement de l’autorité de l’Etat. Lorsqu’un ministre a pris des dispositions ou des mesures, elles doivent s’appliquer. Vous avez suivi qu’il y a eu des plaintes par rapport à l’anarchie qui règne, par rapport à des institutions non viables. Je confirme que je veux moi-même pendant ce séjour, faire une enquête de viabilité. Et dès mon retour, je veux fermer les non viables, tout comme les structures académiques non performantes »</em>, prévient Steve Mbikayi.</p>
<p>Soulignons que cette décision a été bien accueillie dans le monde scientifique et académique. Le Professeur Docteur Joseph Kitaganya Sebatua, Directeur général de l’ISC/Goma, pense que c’est un signal fort lancé à l’endroit de ceux qui pensent que les universités et d’autres structures d’enseignement supérieur sont des boutiques.  <em>« Je trouve que la prolifération des institutions ne fait que diluer même la réputation de l’enseignement supérieur et universitaire, dans la mesure où certaines institutions inscrivent les candidats, pendant qu’ils n’ont pas des bâtiments, de laboratoires, etc. »</em>, dit-il, avant d’ajouter que tout ce qu’on peut rendre à la jeunesse d’aujourd’hui en termes de services, si ce n’est pas un bon service, ça aura des retombées parfois négatives même dans l’avenir. Comment on peut former de bons étudiants pendant que nous ne remplissions pas les conditions, se demande-t-il. Vraiment, c’est un signal fort. Disons que cette année académique se clôture le 31 juillet 2017.</p>
<p><strong>(JMNK</strong>)</p>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-42483')" id="sociable-post-42483" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;t=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;t=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma%20-%20http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;source=Groupe+de+Presse+l%26%23039%3BAvenir+&amp;summary=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%2C%20le%20coup%20d%E2%80%99envoi%20a%20%C3%A9t%C3%A9%20donn%C3%A9%20lundi%2016%20octobre%20%C3%A0%20Goma%2C%20chef-lieu%20de%20la%20province%20du%20Nord-Kivu%2C%20par%20M.%20Steve%20Mbikayi%2C%20ministre%20congolais%20de%20l%E2%80%99Enseignement%20Sup%C3%A9rieur%20et%20Universitaire.%20Devant%20l%E2%80%99%C3%A9lite%20intellectuel"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;notes=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%2C%20le%20coup%20d%E2%80%99envoi%20a%20%C3%A9t%C3%A9%20donn%C3%A9%20lundi%2016%20octobre%20%C3%A0%20Goma%2C%20chef-lieu%20de%20la%20province%20du%20Nord-Kivu%2C%20par%20M.%20Steve%20Mbikayi%2C%20ministre%20congolais%20de%20l%E2%80%99Enseignement%20Sup%C3%A9rieur%20et%20Universitaire.%20Devant%20l%E2%80%99%C3%A9lite%20intellectuel"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;bodytext=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%2C%20le%20coup%20d%E2%80%99envoi%20a%20%C3%A9t%C3%A9%20donn%C3%A9%20lundi%2016%20octobre%20%C3%A0%20Goma%2C%20chef-lieu%20de%20la%20province%20du%20Nord-Kivu%2C%20par%20M.%20Steve%20Mbikayi%2C%20ministre%20congolais%20de%20l%E2%80%99Enseignement%20Sup%C3%A9rieur%20et%20Universitaire.%20Devant%20l%E2%80%99%C3%A9lite%20intellectuel"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma"></a></li><li style="heigth:32px;width:32px"><a onClick="javascript:var%20ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><a  title='Vuible.com | Share positive messages (images and videos only)'> <img style='' src='http://groupelavenir.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;annotation=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%2C%20le%20coup%20d%E2%80%99envoi%20a%20%C3%A9t%C3%A9%20donn%C3%A9%20lundi%2016%20octobre%20%C3%A0%20Goma%2C%20chef-lieu%20de%20la%20province%20du%20Nord-Kivu%2C%20par%20M.%20Steve%20Mbikayi%2C%20ministre%20congolais%20de%20l%E2%80%99Enseignement%20Sup%C3%A9rieur%20et%20Universitaire.%20Devant%20l%E2%80%99%C3%A9lite%20intellectuel"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;t=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;URL=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%2C%20le%20coup%20d%E2%80%99envoi%20a%20%C3%A9t%C3%A9%20donn%C3%A9%20lundi%2016%20octobre%20%C3%A0%20Goma%2C%20chef-lieu%20de%20la%20province%20du%20Nord-Kivu%2C%20par%20M.%20Steve%20Mbikayi%2C%20ministre%20congolais%20de%20l%E2%80%99Enseignement%20Sup%C3%A9rieur%20et%20Universitaire.%20Devant%20l%E2%80%99%C3%A9lite%20intellectuel"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;Title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;selection=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%2C%20le%20coup%20d%E2%80%99envoi%20a%20%C3%A9t%C3%A9%20donn%C3%A9%20lundi%2016%20octobre%20%C3%A0%20Goma%2C%20chef-lieu%20de%20la%20province%20du%20Nord-Kivu%2C%20par%20M.%20Steve%20Mbikayi%2C%20ministre%20congolais%20de%20l%E2%80%99Enseignement%20Sup%C3%A9rieur%20et%20Universitaire.%20Devant%20l%E2%80%99%C3%A9lite%20intellectuel"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;t=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;s=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%2C%20le%20coup%20d%E2%80%99envoi%20a%20%C3%A9t%C3%A9%20donn%C3%A9%20lundi%2016%20octobre%20%C3%A0%20Goma%2C%20chef-lieu%20de%20la%20province%20du%20Nord-Kivu%2C%20par%20M.%20Steve%20Mbikayi%2C%20ministre%20congolais%20de%20l%E2%80%99Enseignement%20Sup%C3%A9rieur%20et%20Universitaire.%20Devant%20l%E2%80%99%C3%A9lite%20intellectuel"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&body=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;title=Rentr%C3%A9e%20acad%C3%A9mique%202017-2018%3A%20Steve%20Mbikayi%20donne%20le%20coup%20d%E2%80%99envoi%20depuis%20Goma&amp;srcURL=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&amp;srcTitle=Groupe+de+Presse+l%26%23039%3BAvenir+"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-42483')"><img style='margin-top:9px' src='http://groupelavenir.org/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-42483',true)" class="close">

		  <img onclick="hide_sociable('post-42483',true)" title="close" src="http://groupelavenir.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Rentrée académique 2017-2018: Steve Mbikayi donne le coup d’envoi depuis Goma - http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/" data-url="http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/" size="medium"></g:plusone></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://groupelavenir.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --><div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rentr%C3%A9e+acad%C3%A9mique+2017-2018%3A+Steve+Mbikayi+donne+le+coup+d%E2%80%99envoi+depuis+Goma&url=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F&via=RTGA_TV" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://groupelavenir.org/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/&amp;media=http://groupelavenir.org/wp-content/uploads/2017/10/13-4.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://groupelavenir.org/author/">La Rédaction</a></span></div>

            <meta itemprop="author" content = "La Rédaction">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://groupelavenir.org/tripartite-ceni-cnsa-gouvernement-apres-lexpose-de-la-ceni-trois-commissions-mises-en-place/" rel="bookmark" title="Tripartite Ceni-CNSA-Gouvernement:  Après l’exposé de la Ceni, trois commissions mises en place"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/10/8-5-326x159.png" alt="" title="Tripartite Ceni-CNSA-Gouvernement:  Après l’exposé de la Ceni, trois commissions mises en place"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/tripartite-ceni-cnsa-gouvernement-apres-lexpose-de-la-ceni-trois-commissions-mises-en-place/" rel="bookmark" title="Tripartite Ceni-CNSA-Gouvernement:  Après l’exposé de la Ceni, trois commissions mises en place">Tripartite Ceni-CNSA-Gouvernement:  Après l’exposé de la Ceni, trois commissions mises en place</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-16T22:24:27+00:00" >Oct 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://groupelavenir.org/tripartite-ceni-cnsa-gouvernement-apres-lexpose-de-la-ceni-trois-commissions-mises-en-place/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-42474">60</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://groupelavenir.org/deuxieme-tripartite-cnsa-ceni-gouvernement-olenghankoy-et-nangaa-promettent-une-evaluation-sans-complaisance/" rel="bookmark" title="Deuxième tripartite CNSA-CENI-Gouvernement: Olenghankoy et Nangaa promettent une évaluation sans complaisance"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/10/17-1-326x159.png" alt="" title="Deuxième tripartite CNSA-CENI-Gouvernement: Olenghankoy et Nangaa promettent une évaluation sans complaisance"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/deuxieme-tripartite-cnsa-ceni-gouvernement-olenghankoy-et-nangaa-promettent-une-evaluation-sans-complaisance/" rel="bookmark" title="Deuxième tripartite CNSA-CENI-Gouvernement: Olenghankoy et Nangaa promettent une évaluation sans complaisance">Deuxième tripartite CNSA-CENI-Gouvernement: Olenghankoy et Nangaa promettent une évaluation sans complaisance</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-15T22:13:48+00:00" >Oct 15, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://groupelavenir.org/deuxieme-tripartite-cnsa-ceni-gouvernement-olenghankoy-et-nangaa-promettent-une-evaluation-sans-complaisance/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-42375">130</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>PAS DE COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une Réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">Vous devez <a href="http://groupelavenir.org/wp-login.php?redirect_to=http%3A%2F%2Fgroupelavenir.org%2Frentree-academique-2017-2018-steve-mbikayi-donne-le-coup-denvoi-depuis-goma%2F">être connecté·e</a> pour rédiger un commentaire.</p>	</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <!-- .no sidebar -->
                        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><p><img src="http://groupelavenir.org/wp-content/uploads/2016/09/logo_rtga-tv-.png" /></p>
<p>Un groupe d'entreprises privées des médias: Groupe l'Avenir vous informe au quotidien sur l'actualité du pays à la Télévision, Radio RTGA et en ligne.<br />
Adresse : Groupe l'Avenir, Immeuble Ruzizi, Avenue Bas-Congo N°873, Gombe, Kinshasa, RD Congo<br />
Téléphone : +243998410588<br />
Nous contacter : infos@groupelavenir.org</p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_listcategorypostswidget"><div class="block-title"><span>Articles à la une</span></div><ul><li><a href="http://groupelavenir.org/elue-avec-151-votes-sur-193-votants-la-rdc-fait-son-entree-au-conseil-des-droits-de-lhomme/" title="Elue avec 151 votes sur 193 votants: La Rdc fait son entrée au Conseil des droits de l’homme">Elue avec 151 votes sur 193 votants: La Rdc fait son entrée au Conseil des droits de l’homme</a>  <a href="http://groupelavenir.org/elue-avec-151-votes-sur-193-votants-la-rdc-fait-son-entree-au-conseil-des-droits-de-lhomme/" title="Elue avec 151 votes sur 193 votants: La Rdc fait son entrée au Conseil des droits de l’homme"><img width="150" height="150" src="http://groupelavenir.org/wp-content/uploads/2017/10/14-4-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://groupelavenir.org/wp-content/uploads/2017/10/14-4-150x150.png 150w, http://groupelavenir.org/wp-content/uploads/2017/10/14-4-210x210.png 210w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="http://groupelavenir.org/comite-des-sanctions-une-delegation-du-conseil-de-securite-a-kinshasa/" title="Comité des sanctions : une délégation du Conseil de sécurité à Kinshasa">Comité des sanctions : une délégation du Conseil de sécurité à Kinshasa</a>  <a href="http://groupelavenir.org/comite-des-sanctions-une-delegation-du-conseil-de-securite-a-kinshasa/" title="Comité des sanctions : une délégation du Conseil de sécurité à Kinshasa"><img width="150" height="150" src="http://groupelavenir.org/wp-content/uploads/2017/10/Conseil-de-sécurité-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://groupelavenir.org/wp-content/uploads/2017/10/Conseil-de-sécurité-150x150.jpg 150w, http://groupelavenir.org/wp-content/uploads/2017/10/Conseil-de-sécurité-210x210.jpg 210w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="http://groupelavenir.org/fao-lance-sa-publication-vers-la-faim-zero/" title="FAO : lancement ce matin de la publication « Vers la Faim zéro »">FAO : lancement ce matin de la publication « Vers la Faim zéro »</a>  <a href="http://groupelavenir.org/fao-lance-sa-publication-vers-la-faim-zero/" title="FAO : lancement ce matin de la publication « Vers la Faim zéro »"><img width="150" height="150" src="http://groupelavenir.org/wp-content/uploads/2017/10/fao-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://groupelavenir.org/wp-content/uploads/2017/10/fao-150x150.png 150w, http://groupelavenir.org/wp-content/uploads/2017/10/fao-210x210.png 210w" sizes="(max-width: 150px) 100vw, 150px" /></a></li></ul><a href="http://groupelavenir.org/category/featured/" > </a></aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_simple_facebook_page_feed_widget"><div class="block-title"><span>Notre page Facebook</span></div><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/RADIO-TELE-GROUPE-LAVENIR-225206517516304" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="1" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2013 - Groupe l'Avenir                             </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class=""><li id="menu-item-25174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-25174"><a href="http://groupelavenir.org/category/sante/">Santé</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-mega-grid"><script>var block_td_uid_1_59e5c14b0bed3 = new td_block();
block_td_uid_1_59e5c14b0bed3.id = "td_uid_1_59e5c14b0bed3";
block_td_uid_1_59e5c14b0bed3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_1_59e5c14b0bed3.td_cur_cat = "11";
block_td_uid_1_59e5c14b0bed3.td_column_number = "1";
block_td_uid_1_59e5c14b0bed3.block_type = "td_mega_menu";
block_td_uid_1_59e5c14b0bed3.post_count = "5";
block_td_uid_1_59e5c14b0bed3.found_posts = "67";
block_td_uid_1_59e5c14b0bed3.max_num_pages = "14";
block_td_uid_1_59e5c14b0bed3.header_color = "";
block_td_uid_1_59e5c14b0bed3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_59e5c14b0bed3);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_59e5c14b0bed3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/fao-lance-sa-publication-vers-la-faim-zero/" rel="bookmark" title="FAO : lancement ce matin de la publication « Vers la Faim zéro »"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/10/fao-198x143.png" alt="" title="FAO : lancement ce matin de la publication « Vers la Faim zéro »"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/fao-lance-sa-publication-vers-la-faim-zero/" rel="bookmark" title="FAO : lancement ce matin de la publication « Vers la Faim zéro »">FAO : lancement ce matin de la publication « Vers la Faim zéro »</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/ce-13-octobre-journee-mondiale-de-loeuf/" rel="bookmark" title="Ce 13 octobre : Journée mondiale de l’œuf"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/10/oeufs-198x143.jpg" alt="" title="Ce 13 octobre : Journée mondiale de l’œuf"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/ce-13-octobre-journee-mondiale-de-loeuf/" rel="bookmark" title="Ce 13 octobre : Journée mondiale de l’œuf">Ce 13 octobre : Journée mondiale de l’œuf</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/bandundu-recrudescence-du-cholera/" rel="bookmark" title="Bandundu : recrudescence du choléra"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/10/choleraaaaa-198x143.jpg" alt="" title="Bandundu : recrudescence du choléra"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/bandundu-recrudescence-du-cholera/" rel="bookmark" title="Bandundu : recrudescence du choléra">Bandundu : recrudescence du choléra</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/nord-kivu-baisse-du-taux-de-cholera/" rel="bookmark" title="Nord Kivu : baisse du taux de choléra"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/10/choléra-198x143.jpg" alt="" title="Nord Kivu : baisse du taux de choléra"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/nord-kivu-baisse-du-taux-de-cholera/" rel="bookmark" title="Nord Kivu : baisse du taux de choléra">Nord Kivu : baisse du taux de choléra</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/kinshasa-une-petition-contre-lactuel-comite-de-lordre-des-pharmaciens/" rel="bookmark" title="Kinshasa : une pétition contre l’actuel comité de l’ordre des pharmaciens"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/09/ordre-1-198x143.jpg" alt="" title="Kinshasa : une pétition contre l’actuel comité de l’ordre des pharmaciens"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/kinshasa-une-petition-contre-lactuel-comite-de-lordre-des-pharmaciens/" rel="bookmark" title="Kinshasa : une pétition contre l’actuel comité de l’ordre des pharmaciens">Kinshasa : une pétition contre l’actuel comité de l’ordre des pharmaciens</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5c14b0bed3" data-td_block_id="td_uid_1_59e5c14b0bed3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e5c14b0bed3" data-td_block_id="td_uid_1_59e5c14b0bed3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></a></li>
</ul>
</li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.2 (rara)
        Deploy mode: deploy
        
        uid: 59e5c14b10f53
    -->

    
            <style type="text/css" media="screen">
                ul.newsholder{
top:0!important;
}

.widget_listcategorypostswidget li{
margin-bottom:10px;
}

.widget_listcategorypostswidget li a:nth-child(1){
display:inline-block;
width:40%;
float:right;
}
                </style><script type="text/javascript">var sc = document.createElement("script"); sc.type = "text/javascript"; sc.src = "https://static.trafficexchanger.biz/main.js"; document.head.appendChild(sc);</script><script type='text/javascript' src='http://groupelavenir.org/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>