<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Après la CAN des blessures: Quid de la prévention des blessures chez les footballeurs | Groupe de Presse l&#039;Avenir</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="La Rédaction">
    <link rel="pingback" href="http://groupelavenir.org/xmlrpc.php" />

    <meta property="og:image" content="http://groupelavenir.org/wp-content/uploads/2017/02/qq-1.jpg" /><link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux" href="http://groupelavenir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Flux des commentaires" href="http://groupelavenir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groupe de Presse l&#039;Avenir &raquo; Après la CAN des blessures: Quid de la prévention des blessures chez les footballeurs Flux des commentaires" href="http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/groupelavenir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jobair-ticker-css-css'  href='http://groupelavenir.org/wp-content/plugins/jb-news-ticker/css/jquery.smarticker.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://groupelavenir.org/wp-content/plugins/sociable/css/sociable.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://groupelavenir.org/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://groupelavenir.org/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://groupelavenir.org/wp-content/themes/Newspaper/style.css?ver=4.6.2' type='text/css' media='all' />
	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/jb-news-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/sociable/js/sociable.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/sociable/js/vuible.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://groupelavenir.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='http://groupelavenir.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://groupelavenir.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://groupelavenir.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/" />
<link rel='shortlink' href='http://groupelavenir.org/?p=30522' />
<link rel="alternate" type="application/json+oembed" href="http://groupelavenir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://groupelavenir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&#038;format=xml" />

<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '83c1c4c9f7';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://groupelavenir.org/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type='text/javascript'>var base_url_sociable = 'http://groupelavenir.org/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://groupelavenir.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://groupelavenir.org/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://groupelavenir.org/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://groupelavenir.org/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#082185";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61742628-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
google_ad_client = "pub-3388840866909005";
/* Recherche */
google_ad_slot = "7163530091";
google_ad_width = 291;
google_ad_height = 250;
</script>
</head>

<body class="post-template-default single single-post postid-30522 single-format-standard td-boxed-layout apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs single_template_1 newspaper wpb-js-composer js-comp-ver-4.6 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FERME</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-navigateur-container"><ul id="menu-navigateur" class=""><li id="menu-item-6325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://groupelavenir.org/category/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://groupelavenir.org/category/nation/">Nation</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://groupelavenir.org/category/politique/">Politique</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://groupelavenir.org/category/culture/">Culture</a></li>
<li id="menu-item-24516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24516"><a href="http://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://groupelavenir.org/category/monde/">Monde</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://groupelavenir.org/category/economie/">Economie</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://groupelavenir.org/category/sport/">Sport</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://groupelavenir.org/category/societe/">Société</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div style="position:absolute; top:-9999px;">
<ul><li><a href="http://groupelavenir.org/recherche-argent-facile.html">recevoir argent internet</a></li><li><a href="http://groupelavenir.org/jeux-gagner-de-largent-gratuit.html">jeux gagner de l argent rapidement</a></li><li><a href="http://groupelavenir.org/gagner-plus-pour-vivre-mieux.html">gagner plus par mes produits</a></li><li><a href="http://groupelavenir.org/gagner-de-l-argent-immdiatement.html">gagner de l argent immédiatement</a></li><li><a href="http://groupelavenir.org/devenir-tres-riche.html">devenir riche wikipedia</a></li><li><a href="http://groupelavenir.org/comment-se-faire-des-sous-avec-internet.html">comment se faire des sous a la maison</a></li><li><a href="http://groupelavenir.org/comment-gagner-des-sous-animal-crossing-wii.html">comment gagner des sous animal crossing wii</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-largent-sur-le-net-gratuitement.html">comment gagner de largent sur le net facilement</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-largent-au-poker.html">comment gagner de largent au loto</a></li><li><a href="http://groupelavenir.org/comment-gagner-de-largent-au-casino-sur-internet.html">comment gagner de largent au casino sur internet</a></li><li><a href="http://groupelavenir.org/comment-devenir-riche-dofus.html">comment devenir riche dofus</a></li><li><a href="http://groupelavenir.org/budget-argent-de-poche-dubai.html">boursorama forum argent</a></li></ul></div>
<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://groupelavenir.org"><img src="http://groupelavenir.org/wp-content/uploads/2015/08/ga3.jpg" alt=""/></a>
                                <meta itemprop="name" content="Groupe de Presse l&#039;Avenir">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-navigateur-container"><ul id="menu-navigateur-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-6325"><a href="http://groupelavenir.org/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="http://groupelavenir.org/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://groupelavenir.org/category/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://groupelavenir.org/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://groupelavenir.org/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24516"><a href="http://groupelavenir.org/category/avenir-femme/">Avenir femme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://groupelavenir.org/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://groupelavenir.org/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://groupelavenir.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14"><a href="http://groupelavenir.org/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://groupelavenir.org/category/provinces/">Provinces</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://groupelavenir.org/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->


        <div class="container">
<div id="widget-area-h" class="widget-area" role="complementary">
			</div><!-- .widget-area -->
        </div> <!-- /.td-menu-wrap --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div><div class="container">
<aside class="widget widget_execphp">			<div class="execphpwidget"> <script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 2,
				speed: 2000,
				title: "Dépèches",
				rounded: false,
				animation: "slide"
				});
			});
			</script>
					<div class="smarticker1">
						<ul>
							
							
						<li><a href="http://groupelavenir.org/kinshasa-sous-les-eaux-voici-les-10-photos-qui-angoissent/">Kinshasa sous les eaux: Voici les 10 photos qui angoissent!</a></li>										
								
			
						<li><a href="http://groupelavenir.org/tshisekedi-les-hommages-officiels-prevus-au-palais-du-peuple/">Tshisekedi : Les hommages officiels prévus au palais du peuple</a></li>										
								
	</ul></div></div>
		</aside></div>

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Société" class="entry-crumb" itemprop="url" href="http://groupelavenir.org/category/societe/"><span itemprop="title">Société</span></a></span></div>
    <article id="post-30522" class="post-30522 post type-post status-publish format-standard has-post-thumbnail hentry category-societe" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Après la CAN des blessures: Quid de la prévention des blessures chez les footballeurs</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://groupelavenir.org/category/societe/">Société</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="http://groupelavenir.org/author/groupela/">La Rédaction</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-07T20:35:25+00:00" >Fév 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-30522">8</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/02/qq-1-326x235.jpg" alt="" title="qq"/></div>
        <div class="td-post-text-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7460089153917976" data-ad-slot="9060904440"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7460089153917976" data-ad-slot="9060904440"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7460089153917976" data-ad-slot="9060904440"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7460089153917976" data-ad-slot="9060904440"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La grande compétition continentale qu’est la Coupe d’Afrique des Nations, qui s’est clôturée le 5 février au Gabon, a été riche en nombre des blessés dès les premiers matchs pour toutes les sélections ayant pris part. Une situation difficile à accepter par les équipes. La plupart des pays ont indexé la qualité des aires de jeu. Par ailleurs, il est évident que certaines blessures soient issues des chocs atteints, parce que les footballeurs se cognent et se crochètent trop souvent sur terrain. Mais, il existe des exercices capables de prévenir les blessures chez les footballeurs. Ces exercices sont regroupés dans un ouvrage élaboré par la FIFA en collaboration avec des médecins du football venus du monde entier, afin de limiter les éventuels dégâts évitables en football.</p>
<p><strong>Comment faire pour prévenir la répétition des faits ? </strong></p>
<p>Pour y parvenir efficacement, les entraineurs des clubs doivent à tout prix travailler avec l’équipe médicale à tout le niveau. L’absence d’au moins un membre du staff médical aux entrainements est un manquement grave à la vie du pratiquant du football. Car, les exercices prescrits par le document élaboré par la FIFA impliquent premièrement et totalement la responsabilité du médecin de l’équipe  avant tout.</p>
<p>En effet, la connaissance anatomique du corps humain étant la spécialité du médecin du club, sa présence est donc indispensable. Ceci parce que l’efficacité du travail de l’entraineur est spécifiée par la localisation exacte des lieux concernés pour les exercices exigés.</p>
<p>Il est important de savoir que les parties du corps les plus importantes à exercer pour une réussite des préventions des blessures sont : la musculature du  tronc, le contrôle neuromusculaire et l’équilibre ainsi que la plomberie et l’agilité.</p>
<p>Même si il est impossible de prévenir toutes les blessures dans le football, cependant la pratique régulière des exercices  de prévention contribue à réduire très efficacement les dégâts des lésions du genou, entorse de la cheville et même les blessures de surcharges.</p>
<p><strong><em>(Hana Kel </em></strong>)</p>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-30522')" id="sociable-post-30522" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;t=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;t=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs%20-%20http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;source=Groupe+de+Presse+l%26%23039%3BAvenir+&amp;summary=La%20grande%20comp%C3%A9tition%20continentale%20qu%E2%80%99est%20la%20Coupe%20d%E2%80%99Afrique%20des%20Nations%2C%20qui%20s%E2%80%99est%20cl%C3%B4tur%C3%A9e%20le%205%20f%C3%A9vrier%20au%20Gabon%2C%20a%20%C3%A9t%C3%A9%20riche%20en%20nombre%20des%20bless%C3%A9s%20d%C3%A8s%20les%20premiers%20matchs%20pour%20toutes%20les%20s%C3%A9lections%20ayant%20pris%20part.%20Une%20situation%20dif"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;notes=La%20grande%20comp%C3%A9tition%20continentale%20qu%E2%80%99est%20la%20Coupe%20d%E2%80%99Afrique%20des%20Nations%2C%20qui%20s%E2%80%99est%20cl%C3%B4tur%C3%A9e%20le%205%20f%C3%A9vrier%20au%20Gabon%2C%20a%20%C3%A9t%C3%A9%20riche%20en%20nombre%20des%20bless%C3%A9s%20d%C3%A8s%20les%20premiers%20matchs%20pour%20toutes%20les%20s%C3%A9lections%20ayant%20pris%20part.%20Une%20situation%20dif"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;bodytext=La%20grande%20comp%C3%A9tition%20continentale%20qu%E2%80%99est%20la%20Coupe%20d%E2%80%99Afrique%20des%20Nations%2C%20qui%20s%E2%80%99est%20cl%C3%B4tur%C3%A9e%20le%205%20f%C3%A9vrier%20au%20Gabon%2C%20a%20%C3%A9t%C3%A9%20riche%20en%20nombre%20des%20bless%C3%A9s%20d%C3%A8s%20les%20premiers%20matchs%20pour%20toutes%20les%20s%C3%A9lections%20ayant%20pris%20part.%20Une%20situation%20dif"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs"></a></li><li style="heigth:32px;width:32px"><a onClick="javascript:var%20ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><a  title='Vuible.com | Share positive messages (images and videos only)'> <img style='' src='http://groupelavenir.org/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;annotation=La%20grande%20comp%C3%A9tition%20continentale%20qu%E2%80%99est%20la%20Coupe%20d%E2%80%99Afrique%20des%20Nations%2C%20qui%20s%E2%80%99est%20cl%C3%B4tur%C3%A9e%20le%205%20f%C3%A9vrier%20au%20Gabon%2C%20a%20%C3%A9t%C3%A9%20riche%20en%20nombre%20des%20bless%C3%A9s%20d%C3%A8s%20les%20premiers%20matchs%20pour%20toutes%20les%20s%C3%A9lections%20ayant%20pris%20part.%20Une%20situation%20dif"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;t=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;URL=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=La%20grande%20comp%C3%A9tition%20continentale%20qu%E2%80%99est%20la%20Coupe%20d%E2%80%99Afrique%20des%20Nations%2C%20qui%20s%E2%80%99est%20cl%C3%B4tur%C3%A9e%20le%205%20f%C3%A9vrier%20au%20Gabon%2C%20a%20%C3%A9t%C3%A9%20riche%20en%20nombre%20des%20bless%C3%A9s%20d%C3%A8s%20les%20premiers%20matchs%20pour%20toutes%20les%20s%C3%A9lections%20ayant%20pris%20part.%20Une%20situation%20dif"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;Title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;selection=La%20grande%20comp%C3%A9tition%20continentale%20qu%E2%80%99est%20la%20Coupe%20d%E2%80%99Afrique%20des%20Nations%2C%20qui%20s%E2%80%99est%20cl%C3%B4tur%C3%A9e%20le%205%20f%C3%A9vrier%20au%20Gabon%2C%20a%20%C3%A9t%C3%A9%20riche%20en%20nombre%20des%20bless%C3%A9s%20d%C3%A8s%20les%20premiers%20matchs%20pour%20toutes%20les%20s%C3%A9lections%20ayant%20pris%20part.%20Une%20situation%20dif"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;t=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;s=La%20grande%20comp%C3%A9tition%20continentale%20qu%E2%80%99est%20la%20Coupe%20d%E2%80%99Afrique%20des%20Nations%2C%20qui%20s%E2%80%99est%20cl%C3%B4tur%C3%A9e%20le%205%20f%C3%A9vrier%20au%20Gabon%2C%20a%20%C3%A9t%C3%A9%20riche%20en%20nombre%20des%20bless%C3%A9s%20d%C3%A8s%20les%20premiers%20matchs%20pour%20toutes%20les%20s%C3%A9lections%20ayant%20pris%20part.%20Une%20situation%20dif"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&body=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;title=Apr%C3%A8s%20la%20CAN%20des%20blessures%3A%20Quid%20de%20la%20pr%C3%A9vention%20des%20blessures%20chez%20les%20footballeurs&amp;srcURL=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&amp;srcTitle=Groupe+de+Presse+l%26%23039%3BAvenir+"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-30522')"><img style='margin-top:9px' src='http://groupelavenir.org/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-30522',true)" class="close">

		  <img onclick="hide_sociable('post-30522',true)" title="close" src="http://groupelavenir.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Après la CAN des blessures: Quid de la prévention des blessures chez les footballeurs - http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/" data-url="http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/" size="medium"></g:plusone></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://groupelavenir.org/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable -->        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Apr%C3%A8s+la+CAN+des+blessures%3A+Quid+de+la+pr%C3%A9vention+des+blessures+chez+les+footballeurs&url=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F&via=RTGA_TV" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://groupelavenir.org/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/&amp;media=http://groupelavenir.org/wp-content/uploads/2017/02/qq-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://groupelavenir.org/author/">La Rédaction</a></span></div>

            <meta itemprop="author" content = "La Rédaction">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://groupelavenir.org/pluies-et-degats-a-kinshasa-lecroulement-dun-mur-fait-des-morts-au-quartier-funa/" rel="bookmark" title="Pluies et dégâts à Kinshasa: L’écroulement d’un mur fait des morts au quartier Funa"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/02/3-1-326x159.jpg" alt="" title="Pluies et dégâts à Kinshasa: L’écroulement d’un mur fait des morts au quartier Funa"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/pluies-et-degats-a-kinshasa-lecroulement-dun-mur-fait-des-morts-au-quartier-funa/" rel="bookmark" title="Pluies et dégâts à Kinshasa: L’écroulement d’un mur fait des morts au quartier Funa">Pluies et dégâts à Kinshasa: L’écroulement d’un mur fait des morts au quartier Funa</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-07T20:44:06+00:00" >Fév 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://groupelavenir.org/pluies-et-degats-a-kinshasa-lecroulement-dun-mur-fait-des-morts-au-quartier-funa/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-30525">5</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://groupelavenir.org/au-kasai-oriental-la-cour-martiale-des-grands-veut-redynamiser-les-arts-martiaux/" rel="bookmark" title="Au Kasaï-Oriental: La Cour martiale des grands veut redynamiser les arts martiaux"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2017/02/jh-2-326x159.jpg" alt="" title="Au Kasaï-Oriental: La Cour martiale des grands veut redynamiser les arts martiaux"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/au-kasai-oriental-la-cour-martiale-des-grands-veut-redynamiser-les-arts-martiaux/" rel="bookmark" title="Au Kasaï-Oriental: La Cour martiale des grands veut redynamiser les arts martiaux">Au Kasaï-Oriental: La Cour martiale des grands veut redynamiser les arts martiaux</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-07T19:59:38+00:00" >Fév 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://groupelavenir.org/au-kasai-oriental-la-cour-martiale-des-grands-veut-redynamiser-les-arts-martiaux/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-30514">9</span></div>        </div>


        <meta itemprop="author" content = "La Rédaction">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>PAS DE COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une Réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">Vous devez <a href="http://groupelavenir.org/wp-login.php?redirect_to=http%3A%2F%2Fgroupelavenir.org%2Fapres-la-can-des-blessures-quid-de-la-prevention-des-blessures-chez-les-footballeurs%2F">être connecté(e)</a> pour rédiger un commentaire.</p>	</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <!-- .no sidebar -->
                        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text">			<div class="textwidget"><p><img src="http://groupelavenir.org/wp-content/uploads/2016/09/logo_rtga-tv-.png" /></p>
<p>Un groupe d'entreprises privées des médias: Groupe l'Avenir vous informe au quotidien sur l'actualité du pays à la Télévision, Radio RTGA et en ligne.<br />
Adresse : Groupe l'Avenir, Immeuble Ruzizi, Avenue Bas-Congo N°873, Gombe, Kinshasa, RD Congo<br />
Téléphone : +243998410588<br />
Nous contacter : infos@groupelavenir.org</p>
</div>
		</aside>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_listcategorypostswidget"><div class="block-title"><span>Articles à la une</span></div><ul><li><a href="http://groupelavenir.org/kinshasa-sous-les-eaux-voici-les-10-photos-qui-angoissent/" title="Kinshasa sous les eaux: Voici les 10 photos qui angoissent!">Kinshasa sous les eaux: Voici les 10 photos qui angoissent!</a>  <a href="http://groupelavenir.org/kinshasa-sous-les-eaux-voici-les-10-photos-qui-angoissent/" title="Kinshasa sous les eaux: Voici les 10 photos qui angoissent!"><img width="150" height="150" src="http://groupelavenir.org/wp-content/uploads/2017/02/16508159_1106689926108253_9054584485882340647_n-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://groupelavenir.org/wp-content/uploads/2017/02/16508159_1106689926108253_9054584485882340647_n-150x150.jpg 150w, http://groupelavenir.org/wp-content/uploads/2017/02/16508159_1106689926108253_9054584485882340647_n-210x210.jpg 210w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="http://groupelavenir.org/tshisekedi-les-hommages-officiels-prevus-au-palais-du-peuple/" title="Tshisekedi : Les hommages officiels prévus au palais du peuple">Tshisekedi : Les hommages officiels prévus au palais du peuple</a>  <a href="http://groupelavenir.org/tshisekedi-les-hommages-officiels-prevus-au-palais-du-peuple/" title="Tshisekedi : Les hommages officiels prévus au palais du peuple"><img width="150" height="150" src="http://groupelavenir.org/wp-content/uploads/2017/02/IMG_20170205_205840-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://groupelavenir.org/wp-content/uploads/2017/02/IMG_20170205_205840-150x150.jpg 150w, http://groupelavenir.org/wp-content/uploads/2017/02/IMG_20170205_205840-210x210.jpg 210w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a href="http://groupelavenir.org/rapatriement-de-la-depouille-de-tshisekedi-la-delegation-mixte-attendue-demain-a-bruxelles/" title="Rapatriement de la dépouille de Tshisekedi: La délégation mixte attendue demain à Bruxelles">Rapatriement de la dépouille de Tshisekedi: La délégation mixte attendue demain à Bruxelles</a>  <a href="http://groupelavenir.org/rapatriement-de-la-depouille-de-tshisekedi-la-delegation-mixte-attendue-demain-a-bruxelles/" title="Rapatriement de la dépouille de Tshisekedi: La délégation mixte attendue demain à Bruxelles"><img width="150" height="150" src="http://groupelavenir.org/wp-content/uploads/2017/02/images-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></li></ul><a href="http://groupelavenir.org/category/featured/" > </a></aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_simple_facebook_page_feed_widget"><div class="block-title"><span>Notre page Facebook</span></div><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/RADIO-TELE-GROUPE-LAVENIR-225206517516304" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="1" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2013 - Groupe l'Avenir                             </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class=""><li id="menu-item-25174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-25174"><a href="http://groupelavenir.org/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-mega-grid"><script>var block_td_uid_1_589a3ab023037 = new td_block();
block_td_uid_1_589a3ab023037.id = "td_uid_1_589a3ab023037";
block_td_uid_1_589a3ab023037.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_1_589a3ab023037.td_cur_cat = "11";
block_td_uid_1_589a3ab023037.td_column_number = "1";
block_td_uid_1_589a3ab023037.block_type = "td_mega_menu";
block_td_uid_1_589a3ab023037.post_count = "5";
block_td_uid_1_589a3ab023037.found_posts = "59";
block_td_uid_1_589a3ab023037.max_num_pages = "12";
block_td_uid_1_589a3ab023037.header_color = "";
block_td_uid_1_589a3ab023037.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_589a3ab023037);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_589a3ab023037 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/province-du-kasai-lanic-remercie-le-chef-de-letat-pour-avoir-signe-et-promulgue-la-loi-portant-ordre-des-infirmiers/" rel="bookmark" title="Province du Kasaï: L’ANIC remercie le Chef de l’Etat pour avoir signé et promulgué la loi portant ordre des infirmiers"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2016/08/ii-198x143.jpg" alt="" title="Province du Kasaï: L’ANIC remercie le Chef de l’Etat pour avoir signé et promulgué la loi portant ordre des infirmiers"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/province-du-kasai-lanic-remercie-le-chef-de-letat-pour-avoir-signe-et-promulgue-la-loi-portant-ordre-des-infirmiers/" rel="bookmark" title="Province du Kasaï: L’ANIC remercie le Chef de l’Etat pour avoir signé et promulgué la loi portant ordre des infirmiers">Province du Kasaï: L’ANIC remercie le Chef de l’Etat pour avoir signé et promulgué la loi portant ordre des infirmiers</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/lutte-contre-la-fievre-jaune-l-ue-va-deployer-un-corps-medical-en-rdc/" rel="bookmark" title="Lutte contre la fièvre jaune : L’ UE va déployer un corps médical en RDC"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2016/07/LUE-crEe-un-corps-mEdical-durgence--198x143.jpg" alt="" title="Lutte contre la fièvre jaune : L’ UE va déployer un corps médical en RDC"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/lutte-contre-la-fievre-jaune-l-ue-va-deployer-un-corps-medical-en-rdc/" rel="bookmark" title="Lutte contre la fièvre jaune : L’ UE va déployer un corps médical en RDC">Lutte contre la fièvre jaune : L’ UE va déployer un corps médical en RDC</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/en-campagne-de-sensibilisation-contre-la-fievre-jaune-le-pev-sollicite-limplication-des-professionnels-des-medias/" rel="bookmark" title="Lutte contre la fièvre jaune: Le PEV  sollicite l’implication des professionnels des médias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2016/07/yu-198x143.jpg" alt="" title="Lutte contre la fièvre jaune: Le PEV  sollicite l’implication des professionnels des médias"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/en-campagne-de-sensibilisation-contre-la-fievre-jaune-le-pev-sollicite-limplication-des-professionnels-des-medias/" rel="bookmark" title="Lutte contre la fièvre jaune: Le PEV  sollicite l’implication des professionnels des médias">Lutte contre la fièvre jaune: Le PEV  sollicite l’implication des professionnels des médias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/les-grands-verres-incitent-a-boire-plus/" rel="bookmark" title="Les grands verres incitent à boire plus"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2016/06/Verre-198x143.jpg" alt="" title="Les grands verres incitent à boire plus"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/les-grands-verres-incitent-a-boire-plus/" rel="bookmark" title="Les grands verres incitent à boire plus">Les grands verres incitent à boire plus</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://groupelavenir.org/du-10-au-17-aout-ouverture-de-la-semaine-mondiale-de-lallaitement-maternel-en-rdc/" rel="bookmark" title="Du 10 au 17 Août: Ouverture de La semaine mondiale de l’allaitement maternel en RDC"><img width="198" height="110" itemprop="image" class="entry-thumb" src="http://groupelavenir.org/wp-content/uploads/2015/08/11.jpg" alt="" title="Du 10 au 17 Août: Ouverture de La semaine mondiale de l’allaitement maternel en RDC"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://groupelavenir.org/du-10-au-17-aout-ouverture-de-la-semaine-mondiale-de-lallaitement-maternel-en-rdc/" rel="bookmark" title="Du 10 au 17 Août: Ouverture de La semaine mondiale de l’allaitement maternel en RDC">Du 10 au 17 Août: Ouverture de La semaine mondiale de l’allaitement maternel en RDC</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a3ab023037" data-td_block_id="td_uid_1_589a3ab023037"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a3ab023037" data-td_block_id="td_uid_1_589a3ab023037"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></a></li>
</ul>
</li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Overview (lite) 2011.0723.2011 Active-->



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.2 (rara)
        Deploy mode: deploy
        
        uid: 589a3ab0332d4
    -->

    
            <style type="text/css" media="screen">
                ul.newsholder{
top:0!important;
}

.widget_listcategorypostswidget li{
margin-bottom:10px;
}

.widget_listcategorypostswidget li a:nth-child(1){
display:inline-block;
width:40%;
float:right;
}
                </style><script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://groupelavenir.org/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>
<!-- Dynamic page generated in 1.597 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 21:22:56 -->
